<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Nueva Victory Life - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/52f2ea1e2d0a7d77da78d21b793b7f66.css" data-minify="1" /><meta name="description" content="El mercado no se detiene y Auteco Mobility trae a Colombia la nueva Victory Life. Una moto automática con freno de disco y bajo consumo de combustible." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nueva Victory Life - De Motos | Revista de Motociclismo" /><meta property="og:description" content="El mercado no se detiene y Auteco Mobility trae a Colombia la nueva Victory Life. Una moto automática con freno de disco y bajo consumo de combustible." /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2020-06-03T14:07:27+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-por.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="603" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-por.jpg","width":1000,"height":603},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/","name":"Nueva Victory Life - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#primaryimage"},"datePublished":"2020-06-03T14:07:27+00:00","dateModified":"2020-06-03T14:07:27+00:00","description":"El mercado no se detiene y Auteco Mobility trae a Colombia la nueva Victory Life. Una moto autom\u00e1tica con freno de disco y bajo consumo de combustible.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/"]}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Nueva Victory Life","datePublished":"2020-06-03T14:07:27+00:00","dateModified":"2020-06-03T14:07:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#webpage"},"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/#primaryimage"},"keywords":"auteco mobility,novedades,Scooters","articleSection":"Noticias","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["#","#","#","https://twitter.com/#"]}]}</script> <link rel="amphtml" href="https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20874192-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','__gaTracker');

		__gaTracker('create', 'UA-20874192-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <link rel='https://api.w.org/' href='https://www.demotos.com.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.demotos.com.co/?p=27379' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nueva Victory Life",
    "description": "Auteco Mobility le sigue apostando a las motos autom\u00e1ticas y ahora es el turno de&hellip;",
    "datePublished": "2020-06-03",
    "datemodified": "2020-06-03",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/nueva-victory-life\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/06\/VICTORY-LIFE-por.jpg",
        "width": 1000,
        "height": 603
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/nueva-victory-life\/",
                "name": "Nueva Victory Life"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-27379 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/">Nueva Victory Life</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/se-reactiva-el-mercado-de-motos/">Se reactiva el mercado de motos</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/wsbk-motogp-2020/">WSBK y MotoGP arrancarían en julio</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/arranca-el-campeonato-virtual-de-mx/">Arranca el campeonato virtual de MX</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/revision-tecnicomecanica/">Revisión Tecnicomecánica</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/duelo-de-dos-grandes-de-la-velocidad-nacional/">El duelo de dos grandes de la velocidad...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/laguna-seca-tomas-puerta-y-motogp/">Laguna Seca, Tomás Puerta y MotoGP</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/jack-miller-en-la-mira-de-ducati/">Jack Miller en la mira de Ducati</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">Nueva Victory Life</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2020-06-03T09:07:27-05:00">3 junio 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-06-03T09:07:27-05:00">3 junio 2020</time></span> <span>0 Comentarios</span> <span><i class="penci-post-countview-number">1</i> Visitas</span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-por.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-por.jpg" style="padding-top: 60.3000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-27379" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Auteco Mobility le sigue apostando a las motos automáticas y ahora es el turno de presentar la nueva Victory Life. Este modelo se convierte así en el segundo scooter de la marca.</p><p>Para comenzar, les contamos que tiene un motor de 124.6 cc, con distribución por cadena para mayor durabilidad y reducción en las vibraciones.</p><div id="attachment_27380" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-27380" class="wp-image-27380 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20764'%3E%3C/svg%3E" alt="Victory Life" width="700" height="764" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05-585x638.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05.jpg" /><noscript><img aria-describedby="caption-attachment-27380" class="wp-image-27380 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05.jpg" alt="Victory Life" width="700" height="764" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-05-585x638.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p id="caption-attachment-27380" class="wp-caption-text">Monoamortiguador trasero ajustable en 5 posiciones</p></div><p>8.3 caballos, luces de parqueo, stop y direccionales LED y para comodidad de los usuarios el sillín de doble altura.</p><p>Destaca el fabricante su bajo consumo de gasolina. 164 km/gal a 80 km/h.  Freno de disco en ambas ruedas, con pinza de doble piston en la delantera.</p><p>Monoamortiguador trasero, regulable en 5 posiciones y suspensión delantera telescópica para brindar mejores sensaciones al motociclista y acompañante.</p><div id="attachment_27381" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-27381" class="wp-image-27381 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20872'%3E%3C/svg%3E" alt="llanta trasera victory life" width="700" height="872" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04-585x729.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04.jpg" /><noscript><img aria-describedby="caption-attachment-27381" class="wp-image-27381 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04.jpg" alt="llanta trasera victory life" width="700" height="872" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-04-585x729.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p id="caption-attachment-27381" class="wp-caption-text">Freno de disco en la llanta trasera</p></div><div id="attachment_27382" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-27382" class="wp-image-27382 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20866'%3E%3C/svg%3E" alt="Llanta delantera Victory Life" width="700" height="866" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03-585x724.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03.jpg" /><noscript><img aria-describedby="caption-attachment-27382" class="wp-image-27382 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03.jpg" alt="Llanta delantera Victory Life" width="700" height="866" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-03-585x724.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p id="caption-attachment-27382" class="wp-caption-text">Freno de disco delantero con pinza de doble pistón</p></div><p>&nbsp;</p><blockquote><p style="text-align: left;">Con este nuevo lanzamiento queremos darle una opción cómoda y versátil a todas las personas para que vivan una de las mejores experiencias a la hora de movilizarse.</p><p>&nbsp;</p><p style="text-align: left;">Estamos muy orgullosos de anunciar que nuestros diferentes modelos cumplen con las exigentes normas de calidad ”, afirma <strong>Ana Milena Ovalle</strong>, Gerente Subcategoría Fáciles de Manejar.</p></blockquote><p>El precio de venta de la nueva Victory Life es de $4.599.000 y está disponible en 4 colores. Ya pueden conocerla en los puntos de venta de Auteco Mobility o en el sitio web <strong><a href="https://www.autecomobility.com/" target="_blank" rel="noopener noreferrer">www.autecomobility.com </a></strong></p><p><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-08.jpg" data-rel="penci-gallery-image-content" ><img class="aligncenter size-full wp-image-27387" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20379'%3E%3C/svg%3E" alt="Ficha técnica Victory Life" width="350" height="379" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-08.jpg" /><noscript><img class="aligncenter size-full wp-image-27387" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-08.jpg" alt="Ficha técnica Victory Life" width="350" height="379" /></noscript></a></p><p>&nbsp;</p><div id="attachment_27386" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-27386" class="wp-image-27386 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20500'%3E%3C/svg%3E" alt="vista forntal y trasera de la victory life" width="700" height="500" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06-585x418.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06.jpg" /><noscript><img aria-describedby="caption-attachment-27386" class="wp-image-27386 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06.jpg" alt="vista forntal y trasera de la victory life" width="700" height="500" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-06-585x418.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p id="caption-attachment-27386" class="wp-caption-text">Luces de parqueo, stop y direccionales LED</p></div><div id="attachment_27383" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-27383" class="wp-image-27383 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="sillin victory life" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02.jpg" /><noscript><img aria-describedby="caption-attachment-27383" class="wp-image-27383 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02.jpg" alt="sillin victory life" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-02-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p id="caption-attachment-27383" class="wp-caption-text">Sillín de doble altura, para mayor comodidad del piloto y su acompañante</p></div><p><a href="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07.jpg" data-rel="penci-gallery-image-content" ><img class="aligncenter wp-image-27388 size-full" title="Nueva Victory Life" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20521'%3E%3C/svg%3E" alt="vista lateral Victory Life" width="700" height="521" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07-585x435.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07.jpg" /><noscript><img class="aligncenter wp-image-27388 size-full" title="Nueva Victory Life" src="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07.jpg" alt="vista lateral Victory Life" width="700" height="521" srcset="https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/06/VICTORY-LIFE-07-585x435.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="27379" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Nueva%20Victory%20Life%20-%20https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Nueva%20Victory%20Life&#038;BODY=https://www.demotos.com.co/noticias-de-motos/nueva-victory-life/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='Lina Posada' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/Lina-Posada-DeMotos-100x100.png" /><noscript><img alt='Lina Posada' src='https://www.demotos.com.co/wp-content/uploads/2020/03/Lina-Posada-DeMotos-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a> <a rel="nofollow" class="author-social" href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/se-reactiva-el-mercado-de-motos/"><div class="pagi-text"><h5 class="prev-title">Se reactiva el mercado de motos</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/06/Andemos-mayoPort-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/se-reactiva-el-mercado-de-motos/" title="Se reactiva el mercado de motos"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/se-reactiva-el-mercado-de-motos/">Se reactiva...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-06-02T10:24:38-05:00">2 junio 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/05/Tecnicomecanica-por-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/revision-tecnicomecanica/" title="Revisión Tecnicomecánica"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/revision-tecnicomecanica/">Revisión Tecnicomecánica</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-28T15:34:14-05:00">28 mayo 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/05/nelida-iglesias-abuela-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/murio-la-abuela-del-motociclismo/" title="Murió la «Abuela del Motociclismo»"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/murio-la-abuela-del-motociclismo/">Murió la...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-05-22T08:47:27-05:00">22 mayo 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-8" class="widget ubm_widget"><div class="ubm_banner"> <a href="https://www.demotos.com.co/wp-content/downloads/revistas/revistaDeMotos-151.pdf" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20493'%3E%3C/svg%3E" width="383" height="493" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" width="383" height="493" alt="" /></noscript> </a></div></aside><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 200px;"><div id="59_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/ADTDM2020" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/59-BANNER-ADT-DEMOTOS_345X200.png" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/59-BANNER-ADT-DEMOTOS_345X200.png" width="345" height="200" alt="" /></noscript> </a></div><div id="60_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/NIUdm2020" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/60-Gif_NIU.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/60-Gif_NIU.gif" width="345" height="200" alt="" /></noscript> </a></div><div id="61_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/MaximaCo" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" width="345" height="200" alt="" /></noscript> </a></div><div id="55_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="http://bit.ly/Interceptor650col" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" width="345" height="200" alt="" /></noscript> </a></div></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol6"><li><a href="https://www.instagram.com/p/CArAOguJRHD/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/101093524_246041549951991_8304303596832597768_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=zMP9-kuv_tUAX9Hkd7t&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=2aecd299643bbcce701c70a60a8b0cfb&oe=5EFAF395"/></span></a></li><li><a href="https://www.instagram.com/p/CAq_9BaJ8SZ/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/100964419_789215968276775_7149737377336497345_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=cnz-yfIN7TwAX-DcXCW&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=ca64ab310b2cca6d67aad1b14d3f6e0a&oe=5EFB22E1"/></span></a></li><li><a href="https://www.instagram.com/p/CAwJr_tJp0o/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/101120180_258135612205184_3345648437023285540_n.jpg?_nc_cat=100&_nc_sid=8ae9d6&_nc_ohc=227OOK6hPKsAX_DHMFD&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=4ac4c45948ca4eec2289f3d83ffa7423&oe=5EFBF869"/></span></a></li><li><a href="https://www.instagram.com/p/CA1bLu_pw-u/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/101066876_298391881561527_3436923629564102819_n.jpg?_nc_cat=105&_nc_sid=8ae9d6&_nc_ohc=G1vl0umI0EsAX-13Fic&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=b3b26fd7c725ca928546a17f45b5b029&oe=5EFC8741"/></span></a></li><li><a href="https://www.instagram.com/p/CAjUNCmJWu8/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/100082096_1631294137009464_2963719481123698071_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=iZC-KyQTPWUAX8wGdpj&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=06dc4f0e26827d3fa4ad1592c8c93f5f&oe=5EFE791D"/></span></a></li><li><a href="https://www.instagram.com/p/CA6ZkMZJ8Le/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-bru2-1.cdninstagram.com/v/t51.2885-15/101683638_3159415094119242_6989500261972105407_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=kmsHKtA4d9oAX-Nwd3T&_nc_ht=scontent-bru2-1.cdninstagram.com&oh=c23bf3135d8fb0538ff11611accd47ef&oe=5EFD90D9"/></span></a></li></ul></div></aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591193274" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar su experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"524e127fb8","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"524e127fb8","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"524e127fb8","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(27379, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/f2dc4d57308dc0658fd6583d3f4119d6.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591193274 -->