<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>MotoGP llega a Austin - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/cd2a3ba1fe4fb1f7967f4823f40bbf25.css" data-minify="1" /><meta name="description" content="Una nueva fecha de carreras mueve a los pilotos más rápidos hasta el continente americano. Así MotoGP llega a Austin para un show especial" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="MotoGP llega a Austin - De Motos | Revista de Motociclismo" /><meta property="og:description" content="Una nueva fecha de carreras mueve a los pilotos más rápidos hasta el continente americano. Así MotoGP llega a Austin para un show especial" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2021-10-01T19:06:23+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Lina Posada" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg","width":800,"height":533,"caption":"MotoGP llega a Austin"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/","name":"MotoGP llega a Austin - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#primaryimage"},"datePublished":"2021-10-01T19:06:23+00:00","dateModified":"2021-10-01T19:06:23+00:00","description":"Una nueva fecha de carreras mueve a los pilotos m\u00e1s r\u00e1pidos hasta el continente americano. As\u00ed MotoGP llega a Austin para un show especial","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"MotoGP llega a Austin"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"MotoGP llega a Austin","datePublished":"2021-10-01T19:06:23+00:00","dateModified":"2021-10-01T19:06:23+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#webpage"},"wordCount":553,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg","keywords":["carreras","MotoGP","velocidad"],"articleSection":["Deportes","Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario MotoGP llega a Austin del feed" href="https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20874192-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20874192-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/32234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=32234' /><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo" /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "MotoGP llega a Austin",
    "description": "Un nuevo fin de semana de carreras llega con el Gran Premio de las Am\u00e9ricas.&hellip;",
    "datePublished": "2021-10-01",
    "datemodified": "2021-10-01",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/motogp-llega-a-austin\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/10\/previo-austin-port.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/motogp-llega-a-austin\/",
                "name": "MotoGP llega a Austin"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-876c0f150943aff8b256da31f79ac00e.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-32234 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas DeMotos</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/">MotoGP llega a Austin</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/por-fin-intervendran-la-regional/">Por fin intervendrán la Regional</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/asi-seria-el-descuento-del-soat/">Así sería el descuento del SOAT</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nuevas-aprilia-y-vespa/">Nuevas Aprilia y Vespa</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nueva-multistrada-v2/">Nueva Multistrada V2</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/una-harley-fabricada-por-hero/">Se viene una Harley fabricada por Hero</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/harley-davidson-con-rueditas/">Harley Davidson con rueditas</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/tvs-raider-125/">TVS Raider 125</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas DeMotos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">MotoGP llega a Austin</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2021-10-01T14:06:23-05:00">1 octubre 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-10-01T14:06:23-05:00">1 octubre 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-port.jpg" style="padding-top: 66.6250%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-32234" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Un nuevo fin de semana de carreras llega con el Gran Premio de las Américas. Es así como los pilotos más rápidos se preparan para enfrentar a Álex Rins, quien fue el último vencedor en el trazado estadounidense. Así pues MotoGP llega a Austin para restar una más al calendario del 2021.</p><p>Por ahora los pilotos de MotoGP ya han tenido una salida a pista. Marc Márquez ha sido el más rápido en los cronos matutinos. Recordemos que Marc ha sido el número uno en Texas durante varios años, así que ahora que ha vuelto a la acción muchos le apuestan al piloto de Honda.</p><p><img loading="lazy" class="aligncenter wp-image-32259 size-full" title="MotoGP llega a Austin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-32259 size-full" title="MotoGP llega a Austin" src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-02-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Tras el #93, Jack Miller y su Ducati ha sido segundo, Johann Zarco con la moto del Pramac se ha ubicado en el tercer puesto. Miguel Oliveira ha sido cuarto con la KTM y Pol Espargaró 5° con la Honda.</p><p>Pecco Bagnaia, quien tiene dos recientes victorias, ha sido el 8° en la primera jornada de Austin.</p><p>Es importante mencionar que este viernes ha habido lluvia en el Circuito de las Américas. Esperemos que la jornada de esta tarde sea con un clima diferente.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32261" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20531'%3E%3C/svg%3E" alt="" width="700" height="531" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05-585x444.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32261" src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05.jpg" alt="" width="700" height="531" srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-05-585x444.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>¿Cuál de los dos será el que sume más puntos en la cita americana? <img loading="lazy" class="aligncenter size-full wp-image-32256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32256" src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-04-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></h5><h3>Moto2</h3><p>En la categoría intermedia, Raúl Fernández se ha quedado con el mejor tiempo, seguido por Bo Bensdsneyder y tercero ha sido Marcos Ramírez. Por fortuna a los chicos de moto2 el clima les ha ayudado y la pista ha estado seca.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="MotoGP llega a Austin" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32257" src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03.jpg" alt="MotoGP llega a Austin" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-03-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Como en cada circuito, las actividades por fuera de las carreras, le ponen un toque divertido a los Grandes Premios</h5><h3>Moto3</h3><p>Ellos fueron los primeros en salir al asfalto de Austin y el agua fue protagonista en el trazado estadounidense, lo que causó varias caídas. Niccolo Antonelli, fue el más veloz, seguido por Filip Salac y Alberto Surra. Al que le ha dado un poco de lidia, ha sido al actual número uno de la general, el novato Pedro Acosta que fue 11°.</p><h3>Novedades que llegan con el GP de Austin</h3><p>El piloto francés, Johann Zarco, ya está listo para enfrentar un nuevo reto, tras la cirugía de su brazo. Recordemos que el galo, había sido intervenido para corregir un problema relacionado con el síndrome compartimental.</p><p>Alex Rins, está listo para <a href="https://www.demotos.com.co/deportes-de-motos/rins-numero-uno-en-el-rodeo-texano/" target="_blank" rel="noopener">repetir su victoria del 2019</a>, la primera en la categoría reina, luego de un entretenido duelo con Rossi.</p><p>En la pista del circuito de Texas, se hizo un minuto de silencio por Dean Berta Viñales. Igualmente se recordó a Nicky Hayden. También Rins hizo un homenaje al estadounidense, pues llevará en su casco el número 69, del fallecido piloto.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="MotoGP llega a Austin" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32260" src="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01.jpg" alt="MotoGP llega a Austin" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/10/previo-austin-01-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>MotoGP llega a Austin y recuerda con un minuto de Silencio a Dean Berta Viñales</h5><p>Otro que vivió un día especial, fue el novato de Moto3, <a href="https://www.instagram.com/p/CUfQJlXKfhV/" target="_blank" rel="noopener">Pedro Acosta</a>. El joven español pudo conocer a su ídolo, Kevin Schwantz.</p><p>Y también les contamos en nuestras redes, que el gran ausente en Austin es Maverick Viñales quien aún no se repone por la muerte de su primo.</p><hr /><h3>Te gusta la velocidad, no dejes de leer estas notas</h3><h2 class="penci-entry-title entry-title grid-title"><a href="https://www.demotos.com.co/noticias-de-motos/del-petroleo-a-la-velocidad/">Del Petróleo a la Velocidad</a></h2><h2 class="penci-entry-title entry-title grid-title"><a href="https://www.demotos.com.co/deportes-de-motos/aprilia-llega-al-podio-en-motogp/">Aprilia llega al podio en MotoGP</a></h2><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="32234" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20MotoGP%20llega%20a%20Austin%20-%20https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=MotoGP%20llega%20a%20Austin %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fmotogp-llega-a-austin%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=MotoGP%20llega%20a%20Austin&#038;BODY=https://www.demotos.com.co/noticias-de-motos/motogp-llega-a-austin/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/motogp-llega-a-austin/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='32234' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/por-fin-intervendran-la-regional/"><div class="pagi-text"><h5 class="prev-title">Por fin intervendrán la Regional</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/10/AVENIDA-REGIONAL-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/por-fin-intervendran-la-regional/" title="Por fin intervendrán la Regional"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/por-fin-intervendran-la-regional/">Por fin...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-01T09:27:34-05:00">1 octubre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/Soat-descuento-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/asi-seria-el-descuento-del-soat/" title="Así sería el descuento del SOAT"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/asi-seria-el-descuento-del-soat/">Así sería...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-30T16:21:49-05:00">30 septiembre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/Aprilia-Vespa-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/nuevas-aprilia-y-vespa/" title="Nuevas Aprilia y Vespa"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/nuevas-aprilia-y-vespa/">Nuevas Aprilia...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-30T14:30:20-05:00">30 septiembre 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz clic aquí</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 460px;"><div id="77_ubm_banner" class="ubm_rotating_banner"> <a href="https://urldefense.com/v3/__https://www.michelin.com.co/motorbike/tyres/michelin-pilot-street-2__;!!IHJ3XrWN4X8!ePWJDVVI-aCk1STJcdaaTYSPqO_EvEwAAltEguRioGiO15ULn5_ALDpGT_sSQHGoHJnW$" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Michelin Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin 156.jpg" width="345" height="460" alt="Michelin Colombia" /></noscript> </a></div><div id="79_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bithoga.com" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="CBI Brakes" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" width="345" height="460" alt="CBI Brakes" /></noscript> </a></div><div id="88_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://sym-colombia.com/producto-categoria/sport/" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="SYM Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/88-Banner SYM 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/88-Banner SYM 156.jpg" width="345" height="460" alt="SYM Colombia" /></noscript> </a></div><div id="85_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.bosi.com.co/adt-motowear" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="ADT Motowear" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/85-Banner Bosi 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/85-Banner Bosi 156.jpg" width="345" height="460" alt="ADT Motowear" /></noscript> </a></div><div id="87_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.royalenfieldcol.com/agenda_una_prueba_de_ruta?_ga" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Royal Enfield " data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/87-Banner RE 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/87-Banner RE 156.jpg" width="345" height="460" alt="Royal Enfield " /></noscript> </a></div><div id="86_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.aktmotos.com/motos" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="AKT Motos" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/86-banner AKT 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/86-banner AKT 156.jpg" width="345" height="460" alt="AKT Motos" /></noscript> </a></div><div id="84_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.autecomobility.com/benelli" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Motos Benelli" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/84-Banner Benelli.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/84-Banner Benelli.jpg" width="345" height="460" alt="Motos Benelli" /></noscript> </a></div></div></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Mira los Videos Recientes</span></h4><div class="textwidget"><p><iframe loading="lazy" title="A Fondo con la nueva KTM Adventure 890 S" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/k9IPP1Yn5po?feature=oembed"></iframe><noscript><iframe title="A Fondo con la nueva KTM Adventure 890 S" src="https://www.youtube.com/embed/k9IPP1Yn5po?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz parte de nuestra comunidad</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1633119278" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"9c60105342","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"9c60105342","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"9c60105342","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(32234, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/029841d926f1893c7ccbeb14f455f70c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633119278 -->