<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <title>Manuel Lettenbichler gana el Getzenrodeo / De Motos</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/cda37dfe58d04524ef9011b5b43b07e9.css" data-minify="1" /><meta name="description" content="Un fin de semana de mucha acción con el Getzenrodeo que ganó Manuel Lettenbichler y marcó la final del mundial de Hard Enduro" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Manuel Lettenbichler gana el Getzenrodeo / De Motos" /><meta property="og:description" content="Un fin de semana de mucha acción con el Getzenrodeo que ganó Manuel Lettenbichler y marcó la final del mundial de Hard Enduro" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2021-11-03T10:39:14+00:00" /><meta property="article:modified_time" content="2021-11-02T22:14:02+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Lina Posada" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg","width":800,"height":533,"caption":"Manuel Lettenbichler gana el Getzenrodeo"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/","name":"Manuel Lettenbichler gana el Getzenrodeo / De Motos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#primaryimage"},"datePublished":"2021-11-03T10:39:14+00:00","dateModified":"2021-11-02T22:14:02+00:00","description":"Un fin de semana de mucha acci\u00f3n con el Getzenrodeo que gan\u00f3 Manuel Lettenbichler y marc\u00f3 la final del mundial de Hard Enduro","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"Manuel Lettenbichler gana el Getzenrodeo"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Manuel Lettenbichler gana el Getzenrodeo","datePublished":"2021-11-03T10:39:14+00:00","dateModified":"2021-11-02T22:14:02+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#webpage"},"wordCount":764,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg","keywords":["carreras","enduro","KTM"],"articleSection":["Deportes","Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Manuel Lettenbichler gana el Getzenrodeo del feed" href="https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20874192-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20874192-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/32851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=32851' /><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo" />  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["deportes-de-motos","noticias-de-motos"],"pageAttributes":["carreras","enduro","ktm"],"pagePostAuthor":"Lina Posada"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2F6B8J');//]]> /* ]]> */</script>  <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Manuel Lettenbichler gana el Getzenrodeo",
    "description": "Hace poco les contamos sobre la competencia que se realizar\u00eda en Alemania, as\u00ed que hoy&hellip;",
    "datePublished": "2021-11-03",
    "datemodified": "2021-11-02",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/manuel-lettenbichler-gana-el-getzenrodeo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/11\/manuel-lettenbichler-getzenrodeo-port.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/manuel-lettenbichler-gana-el-getzenrodeo\/",
                "name": "Manuel Lettenbichler gana el Getzenrodeo"
            }
        }
    ]
}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-127TKEHW6J"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-127TKEHW6J');</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-876c0f150943aff8b256da31f79ac00e.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-32851 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li id="menu-item-32552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32552"><a href="https://www.demotos.com.co/videos-de-motos/">Videos</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/mission-125-de-malaguti/">Mission 125 de Malaguti</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/asi-va-el-mercado-de-motos/">Así va el mercado de motos</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/">Manuel Lettenbichler gana el Getzenrodeo</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/marc-marquez-no-estara-en-portugal/">Marc Márquez no estará en Portugal</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/yamaha-xsr900-renace-la-leyenda/">Yamaha XSR900 Renace la Leyenda</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/husqvarna-norden-901/">Husqvarna Norden 901</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/personajes-de-motos/jorge-lorenzo-si-no-fueran-las-motos-seria-pintor/">Jorge Lorenzo Si no fueran las motos sería...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/yamaha-y-hero-unidos-por-las-ebike/">Yamaha y Hero unidos por las eBike</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32552"><a href="https://www.demotos.com.co/videos-de-motos/">Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">Manuel Lettenbichler gana el Getzenrodeo</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2021-11-03T05:39:14-05:00">3 noviembre 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-11-03T05:39:14-05:00">3 noviembre 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-port.jpg" style="padding-top: 66.6250%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-32851" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Hace poco les contamos sobre la competencia que se realizaría en <strong>Alemania</strong>, así que hoy llegó el momento de ver los resultados. El ganador fue el piloto <strong>Manuel Lettenbichler</strong>.</p><p>Ante 5 mil fanáticos del enduro se realizó la competencia de dos etapas. Tanto Manuel como su rival Billy Bolt, lucharon en forma por los mejores puestos.</p><p>El piloto que lideró la carrera, contó como condujo suavemente para evitar cometer errores, en un terreno con rápido deterioro. Pero aún con su paso seguro logró liderar manteniendo la ventaja sobre los corredores que le seguían.</p><p>Tras 80 minutos de carreras «Mani» fue el primero en llegar al exigente Red Bull X-Loop, una sección de la pista reservada para los mejores. Pero esta no es la primera vez que Manuel Lettenbichler gana el <strong>Getzenrodeo</strong> pues ya van tres consecutivas.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32854" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32854" src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02.jpg" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-02-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Aquí vemos en acción a Manuel Lettenbichler ganador del Getzenrodeo</h5><p>Con tan solo 23 años, este piloto suma además victorias en el <strong>Red Bull Romaniacs</strong> y en su Alemania natal con el GetzenRodeo. Un año muy bueno para el deportista que luchó hasta el final para lograr los mejores resultados.</p><p>Así pues con los puntos justos para dar la lucha por el título del campeonato de hard enduro, Manuel Lettenbichler al ganar empató en puntos con Bolt, por lo que el título se definió por el número de segundos lugares, así que Mani, perdió pero por poco.</p><h5>Estas fueron sus palabras al final de la cita en Alemania:</h5><blockquote><p><span>Estoy cansado, muy cansado, pero muy emocionado de conseguir la victoria. </span><span>Sabía que tenía que hacerlo aquí, en casa, en Alemania, y hacer todo lo posible por la victoria frente a la afición. </span><span>Estar empatado con Billy en puntos al final de un campeonato tan difícil solo muestra lo duro que ambos estuvimos presionando durante toda la temporada. </span><span>Realmente creo que ambos hemos elevado el listón este año. </span></p><p>&nbsp;</p><p><span>Obviamente, es decepcionante haber estado tan cerca, terminar con los mismos puntos y solo quedar segundo en el campeonato. </span><span>Pero lo di todo y no puedes pedir más que eso. </span><span>La carrera de la mañana ha ido muy bien. </span><span>Billy y yo estuvimos cerca, pero logré adelantarme justo antes de la meta. </span><span>La carrera principal fue súper dura. </span><span>Al principio, estaba montando tan rígido y mis brazos se sentían muy pesados. </span><span>Luego, después de un par de batallas con Billy logré salir al frente y encontrar un buen ritmo. </span><span>Conseguí una buena ventaja y pude relajarme hasta el final, donde tuve que empujar un poco más para asegurarme de mantenerme por delante. </span></p><p>&nbsp;</p><p><span>Obtener tres victorias seguidas aquí en Getzen se siente increíble, y no puedo agradecer lo suficiente a los fanáticos por su apoyo. </span><span>Espero con ansias un buen entrenamiento invernal para estar listo para la próxima temporada e intentar nuevamente ir por el título.</span></p></blockquote><p><img loading="lazy" class="aligncenter size-full wp-image-32855" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32855" src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03.jpg" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-03-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h5>Así quedó la tabla de posiciones del GetzenRodeo 2021</h5><p><span>1. <strong>Manuel Lettenbichler</strong></span><strong> (GER), KTM, 1: 29: 20.433</strong><br /> <span>2. Billy Bolt (GBR), Husqvarna, 1: 30: 16.852</span><br /> <span>3. Mario Roman (ESP), Sherco, 1: 32: 05.524 </span><br /> <span>4. Wade Young ( RSA), Sherco, 1: 31: 29.066 </span><br /> <span>5. <strong><a href="https://www.demotos.com.co/deportes-de-motos/dos-colombianos-en-el-red-bull-romaniacs/">Jonny Walker</a></strong> (GBR), Beta, 1: 31: 52.822 </span></p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32852" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-32852" src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01.jpg" alt="Manuel Lettenbichler gana el Getzenrodeo" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-01-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Este fue el podio del Getzenrodeo, Mani al centro, a la izquierda de la foto, Billy y tercero Mario Román</h5><h5>El campeonato del Mundo FIM Hard Enduro terminó de la siguiente manera:</h5><p><strong>1. Billy Bolt (GBR), Husqvarna, 104 puntos</strong><br /> <span>2. Manuel Lettenbichler</span><span> (GER), KTM, 104 pts </span><br /> <span>3. Wade Young (RSA), Sherco, 83 pts </span><br /> <span>4. Mario Roman (ESP), Sherco, 76 pts</span><br /> <span>5. Alfredo Gómez (ESP), Husqvarna, 66 puntos </span></p><h5>Otro que habló sobre el campeonato y su participación en él, este 2021, fue Billy Bolt</h5><blockquote><p><em><span>¡Campeones del mundo! Qué sensación tan asombrosa. Tomará un tiempo procesarlo. No puedo creer que soy el Campeón del Mundo FIM Hard Enduro. Hoy ha sido una carrera increíble. Todos sabíamos lo que teníamos que hacer y lo hicimos realidad. Corrí muy bien esta mañana en la clasificación, pero me lastimé el dedo. Estaba luchando un poco con eso al comienzo de la carrera de la tarde y cometí muchos errores al principio. Pero me concentré, me reagrupé y me recuperé. Cuando volví a la segunda posición, cerré la brecha con Mani a un minuto, pero no quería arriesgar nada. Llegar a la línea de meta como campeón del mundo fue un momento increíble. Ha sido un gran año y no puedo agradecer lo suficiente a todo el equipo por su apoyo. ¡Lo hicimos!»</span></em></p></blockquote><h5 style="text-align: center;"><img loading="lazy" class="aligncenter wp-image-32857 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Billy Bolt Campeón del Mundo Hard Enduro" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-32857 size-full" src="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05.jpg" alt="Billy Bolt Campeón del Mundo Hard Enduro" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/11/manuel-lettenbichler-getzenrodeo-05-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Aquí tenemos a Billy Bolt, el campeón del mundo del Hard Enduro 2021</h5><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="32851" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Manuel%20Lettenbichler%20gana%20el%20Getzenrodeo%20-%20https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Manuel%20Lettenbichler%20gana%20el%20Getzenrodeo %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fmanuel-lettenbichler-gana-el-getzenrodeo%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Manuel%20Lettenbichler%20gana%20el%20Getzenrodeo&#038;BODY=https://www.demotos.com.co/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/manuel-lettenbichler-gana-el-getzenrodeo/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=manuel-lettenbichler-gana-el-getzenrodeo#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='32851' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/deportes-de-motos/marc-marquez-no-estara-en-portugal/"><div class="pagi-text"><h5 class="prev-title">Marc Márquez no estará en Portugal</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/asi-va-el-mercado-de-motos/"><div class="pagi-text"><h5 class="next-title">Así va el mercado de motos</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/11/Malaguti_MISSION_125-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/mission-125-de-malaguti/" title="Mission 125 de Malaguti"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/mission-125-de-malaguti/">Mission 125 de Malaguti</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-03T16:10:56-05:00">3 noviembre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/11/mercado-de-motos-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/asi-va-el-mercado-de-motos/" title="Así va el mercado de motos"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/asi-va-el-mercado-de-motos/">Así va el mercado...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-03T12:14:06-05:00">3 noviembre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/11/Marc-Marquez-portugal-01-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/marc-marquez-no-estara-en-portugal/" title="Marc Márquez no estará en Portugal"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/marc-marquez-no-estara-en-portugal/">Marc Márquez no estará...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-02T14:22:09-05:00">2 noviembre 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-3" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Última Edición</span></h4><div id="ubm-banners-rotation-3" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 600px;"><div id="92_ubm_banner" class="ubm_rotating_banner"> <a href="https://www.canva.com/design/DAErl1hNMGc/EXe46QroDE8H4Pk0ngYSJw/view?utm_source=bannerlateral&utm_medium=link&utm_campaign=bannerlateral&utm_id=bannerlateral&utm_content=DAErl1hNMGc" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20600'%3E%3C/svg%3E" width="345" height="600" alt="Revista De Motos 157" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/92-banner revista web.png" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/92-banner revista web.png" width="345" height="600" alt="Revista De Motos 157" /></noscript> </a></div></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz parte de nuestra comunidad</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1635999481" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2F6B8J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ecc739fff0","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ecc739fff0","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ecc739fff0","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(32851, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/a02c0de48e2727c685463bd5c74920ab.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635999481 -->