<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Llegó la Dominar 250 - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/f6a8087f9827e8e2c5cb5133754e34c4.css" data-minify="1" /><meta name="description" content="Por fin fue lanzada en Colombia la tan esperada Dominar 250, hermana menor de la Dominar 400, una moto que promete diversión." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Llegó la Dominar 250 - De Motos | Revista de Motociclismo" /><meta property="og:description" content="Por fin fue lanzada en Colombia la tan esperada Dominar 250, hermana menor de la Dominar 400, una moto que promete diversión." /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:published_time" content="2021-02-19T22:36:48+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-016.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="627" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@juandemotos" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Juan Carlos Posada"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-016.jpg","width":700,"height":627,"caption":"Lleg\u00f3 la Dominar 250"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/","name":"Lleg\u00f3 la Dominar 250 - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#primaryimage"},"datePublished":"2021-02-19T22:36:48+00:00","dateModified":"2021-02-19T22:36:48+00:00","description":"Por fin fue lanzada en Colombia la tan esperada Dominar 250, hermana menor de la Dominar 400, una moto que promete diversi\u00f3n.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/"]}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/50f73a4e0f1755e35c81c9d56b59812e"},"headline":"Lleg\u00f3 la Dominar 250","datePublished":"2021-02-19T22:36:48+00:00","dateModified":"2021-02-19T22:36:48+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#primaryimage"},"keywords":"Bajaj,Dominar 250,noticias,novedades","articleSection":"Noticias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/50f73a4e0f1755e35c81c9d56b59812e","name":"Juan Carlos Posada","description":"Dise\u00f1ador Industrial, Aventurero, Amante de las Motocicletas y Director de la revista DE MOTOS, una publicaci\u00f3n colombiana especializada en motociclismo que circula desde 1998.","sameAs":["https://twitter.com/juandemotos"]}]}</script> <link rel="amphtml" href="https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Llegó la Dominar 250 del feed" href="https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20874192-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-20874192-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/29756" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=29756' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lleg\u00f3 la Dominar 250",
    "description": "Hoy por fin fue lanzada en Colombia la tan esperada Dominar 250, hermana menor de&hellip;",
    "datePublished": "2021-02-19",
    "datemodified": "2021-02-19",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/llego-la-dominar-250\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/02\/Dominar250-016.jpg",
        "width": 700,
        "height": 627
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-JuanCarlosPosada",
        "name": "Juan Carlos Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/llego-la-dominar-250\/",
                "name": "Lleg\u00f3 la Dominar 250"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-29756 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/">Llegó la Dominar 250</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/">Motos en vía de extinción</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/lanzamiento-dominar-250/">Lanzamiento Dominar 250</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/triumph-bonneville-novedades/">Triumph Bonneville Novedades</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/motron-motorcycles/">Motron Motorcycles</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/aprilia-tuono-660/">Aprilia Tuono 660</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/la-himalayan-estrena-sistema-de-navegacion/">La Himalayan estrena Sistema de Navegación</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/yamaha-lidera-las-ventas/">Yamaha lidera las ventas</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">Llegó la Dominar 250</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/admin/">Juan Carlos Posada</a></span> <time class="entry-date published" datetime="2021-02-19T17:36:48-05:00">19 febrero 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-02-19T17:36:48-05:00">19 febrero 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-016.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-016.jpg" style="padding-top: 89.5714%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-29756" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Hoy por fin fue lanzada en Colombia la tan esperada <strong>Dominar 250</strong>, hermana menor de la Dominar 400, con la que comparte no solo el diseño, sino también gran cantidad de componentes, por lo que a simple vista no será tan fácil diferenciarlas.</p><p><img loading="lazy" class="aligncenter size-full wp-image-29760" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20416'%3E%3C/svg%3E" alt="Llegó la Dominar 250" width="700" height="416" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01-585x348.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29760" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01.jpg" alt="Llegó la Dominar 250" width="700" height="416" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-01-585x348.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>El precio de lanzamiento es de <strong>$11.690.000</strong> y por ese dinero se recibe a cambio una moto que promete un desempeño interesante gracias a su propulsor de 247,7cc, monocilíndrico, refrigerado por líquido, con culata de doble bujía, 4 válvulas y doble eje de levas, caja de 6 velocidades, embrague antirrebote e inyección electrónica de combustible. Todo esto da como resultado una potencia máxima de 26,6 HP a 8.500rpm y un torque de 23,5NM a 6.500rpm.</p><p><img loading="lazy" class="aligncenter size-full wp-image-29758" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20459'%3E%3C/svg%3E" alt="Bajaj dominar 250" width="600" height="459" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03.jpg 600w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03-585x448.jpg 585w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29758" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03.jpg" alt="Bajaj dominar 250" width="600" height="459" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03.jpg 600w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-03-585x448.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><p>En cuanto a dimensiones y postura de manejo es prácticamente <strong>igual a la 400</strong>, por lo que será una buena compañera de rutas, con una postura bastante relajada para devorar kilómetros. El peso es de 180 kilos en vacío (4 menos que la 400).</p><p>Detalles a destacar son sus frenos con <strong>ABS en ambas ruedas</strong>, disco de 300mm al frente y 230mm atrás. Suspensión invertida al frente con barras de 37mm de diámetro y un recorrido de 130mm, mientras que atrás utiliza un monoamortiguador Nitrox con 110mm de recorrido y posibilidad de ajustar la precarga. También cuenta con luz frontal LED y un tablero digital con dos display, que <a href="https://colombia.globalbajaj.com/es-co/brands/dominar" target="_blank" rel="noopener"><strong>ya conocíamos de la 400</strong></a> y que le da un toque distintivo frente a sus rivales.</p><p><img loading="lazy" class="aligncenter size-full wp-image-29757" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Dominar 250" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29757" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04.jpg" alt="Dominar 250" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-04-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Bajaj habla de una velocidad máxima cercana a los 130km/h y una aceleración de 0 a 100 en 8 segundos, también dicen que la moto tiene un consumo promedio de <strong>120 km por galón</strong> con lo cual su autonomía teórica rondaría los 400 km con su tanque de 3,4 galones, cifras que nos gustaría verificar cuando tengamos la posibilidad de probarla.</p><p><img loading="lazy" class="aligncenter size-full wp-image-29759" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20623'%3E%3C/svg%3E" alt="" width="700" height="623" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02-585x521.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29759" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02.jpg" alt="" width="700" height="623" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-02-585x521.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p><img loading="lazy" class="aligncenter size-full wp-image-29761" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29761" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-05-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h3 style="text-align: center;">Detalles de la nueva Bajaj Dominar 250</h3><p><img loading="lazy" class="aligncenter wp-image-29773 size-full" title="Luz LED en el faro frontal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20478'%3E%3C/svg%3E" alt="" width="700" height="478" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015-585x399.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-29773 size-full" title="Luz LED en el faro frontal" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015.jpg" alt="" width="700" height="478" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-015-585x399.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29771" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20464'%3E%3C/svg%3E" alt="" width="700" height="464" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017-585x388.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29771" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017.jpg" alt="" width="700" height="464" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-017-585x388.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p><img loading="lazy" class="aligncenter size-full wp-image-29768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20432'%3E%3C/svg%3E" alt="" width="700" height="432" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07-585x361.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29768" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07.jpg" alt="" width="700" height="432" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-07-585x361.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29767" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20432'%3E%3C/svg%3E" alt="" width="700" height="432" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08-585x361.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29767" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08.jpg" alt="" width="700" height="432" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-08-585x361.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29766" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20498'%3E%3C/svg%3E" alt="" width="600" height="498" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09.jpg 600w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09-585x486.jpg 585w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29766" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09.jpg" alt="" width="600" height="498" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09.jpg 600w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-09-585x486.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29765" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" alt="" width="700" height="394" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010-585x329.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29765" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010.jpg" alt="" width="700" height="394" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-010-585x329.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29763" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20371'%3E%3C/svg%3E" alt="" width="370" height="371" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-012.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29763" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-012.jpg" alt="" width="370" height="371" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-29762" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20457'%3E%3C/svg%3E" alt="" width="385" height="457" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-013.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29762" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-013.jpg" alt="" width="385" height="457" /></noscript> <img loading="lazy" class="aligncenter wp-image-29774 size-full" title="Frenos de disco con ABS de doble canal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20496'%3E%3C/svg%3E" alt="" width="700" height="496" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018-585x415.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-29774 size-full" title="Frenos de disco con ABS de doble canal" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018.jpg" alt="" width="700" height="496" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-018-585x415.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p><img loading="lazy" class="aligncenter size-full wp-image-29770" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" alt="" width="700" height="394" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014-585x329.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29770" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014.jpg" alt="" width="700" height="394" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-014-585x329.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p><img loading="lazy" class="aligncenter size-full wp-image-29769" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" alt="" width="700" height="394" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06-585x329.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-29769" src="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06.jpg" alt="" width="700" height="394" srcset="https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/02/Dominar250-06-585x329.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="29756" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Lleg%C3%B3%20la%20Dominar%20250%20-%20https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Llegó%20la%20Dominar%20250&#038;BODY=https://www.demotos.com.co/noticias-de-motos/llego-la-dominar-250/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/llego-la-dominar-250/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='29756' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/"><div class="pagi-text"><h5 class="prev-title">Motos en vía de extinción</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/admin/" title="Entradas de Juan Carlos Posada" rel="author">Juan Carlos Posada</a></h5><p>Diseñador Industrial, Aventurero, Amante de las Motocicletas y Director de la revista DE MOTOS, una publicación colombiana especializada en motociclismo que circula desde 1998.</p> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/juandemotos"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/pruebas-homologacion-euro5-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/" title="Motos en vía de extinción"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/">Motos en...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-19T06:08:24-05:00">19 febrero 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/dominar-fblive-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/lanzamiento-dominar-250/" title="Lanzamiento Dominar 250"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/lanzamiento-dominar-250/">Lanzamiento Dominar...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-18T12:05:08-05:00">18 febrero 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/triumph-port-585x345.jpg" href="https://www.demotos.com.co/noticias-de-motos/triumph-bonneville-novedades/" title="Triumph Bonneville Novedades"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/triumph-bonneville-novedades/">Triumph Bonneville...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-18T10:08:32-05:00">18 febrero 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_popular_news_widget-4" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Post</span></h4><ul id="penci-popularwg-3837" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2020/06/Mazda250-port.jpg" href="https://www.demotos.com.co/noticias-de-motos/mazda-250-4t/" title="Mazda 250 4T"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/mazda-250-4t/" rel="bookmark" title="Mazda 250 4T"> Mazda 250 4T </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-06-24T06:11:41-05:00">24 junio 2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/motron-03.jpg" href="https://www.demotos.com.co/noticias-de-motos/motron-motorcycles/" title="Motron Motorcycles"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/motron-motorcycles/" rel="bookmark" title="Motron Motorcycles"> Motron Motorcycles </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-02-17T06:18:48-05:00">17 febrero 2021</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/pruebas-homologacion-euro5.jpg" href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/" title="Motos en vía de extinción"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/motos-en-via-de-extincion/" rel="bookmark" title="Motos en vía de extinción"> Motos en vía de extinción </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-02-19T06:08:24-05:00">19 febrero 2021</time></span></div></div></li></ul></aside><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Publicidad</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 446px;"><div id="69_ubm_banner" class="ubm_rotating_banner"> <a href="https://www.bosi.com.co/adt-motowear" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="ADT Motowear" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/69-adt-web-153.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/69-adt-web-153.jpg" width="345" height="446" alt="ADT Motowear" /></noscript> </a></div><div id="68_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.auteco.com.co/motos-blog/%20" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Auteco Social" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/68-auteco-social-webb-153.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/68-auteco-social-webb-153.jpg" width="345" height="446" alt="Auteco Social" /></noscript> </a></div><div id="70_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.motosyaccesorios.com/#/home" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Motos &amp; Accesorios" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/70-motosyaccesorios-web-153.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/70-motosyaccesorios-web-153.jpg" width="345" height="446" alt="Motos &amp; Accesorios" /></noscript> </a></div></div></aside><aside id="ubm-banners-rotation-3" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Descargas</span></h4><div id="ubm-banners-rotation-3" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 446px;"><div id="71_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/PDFDeMotos153" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Descarga el PDF de la Revista 153" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/71-portada 153-descarga.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/71-portada 153-descarga.jpg" width="345" height="446" alt="Descarga el PDF de la Revista 153" /></noscript> </a></div><div id="63_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos-152" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Lee el PDF de La Edición 152" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" width="345" height="446" alt="Lee el PDF de La Edición 152" /></noscript> </a></div><div id="53_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos151111" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" width="345" height="446" alt="" /></noscript> </a></div></div></aside><aside id="ubm-banners-13" class="widget ubm_widget"><div class="ubm_banner"> <a href="http://bit.ly/Interceptor650col" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" width="345" height="200" alt="" /></noscript> </a></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol6"><li><a href="https://www.instagram.com/p/CK6blINJ0dD/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/145822779_150411250128509_4440446476310296218_n.jpg?_nc_cat=109&ccb=3&_nc_sid=8ae9d6&_nc_ohc=Vlepfc3EcRkAX_qead5&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=ef9f7c8c1721c3be65c4ff2d9aca167a&oe=60568371"/></span></a></li><li><a href="https://www.instagram.com/p/CLed1Q-JlyW/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/151723944_114267953981788_1523457979463698977_n.jpg?_nc_cat=109&ccb=3&_nc_sid=8ae9d6&_nc_ohc=FfQh_l8xC94AX98zRm5&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=055a78e07e6e5e733495cd934273a64c&oe=6055A24B"/></span></a></li><li><a href="https://www.instagram.com/p/CLHUlSwpMD1/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-2.cdninstagram.com/v/t51.29350-15/148631559_1008598783258161_4859905752064798502_n.jpg?_nc_cat=102&ccb=3&_nc_sid=8ae9d6&_nc_ohc=ZYqt1oDuZ7kAX8RBWdG&_nc_ht=scontent-lhr8-2.cdninstagram.com&oh=c346f4f9208e296d123df30d3aead378&oe=60579E00"/></span></a></li><li><a href="https://www.instagram.com/p/CKE7Di8pSHw/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://video-lhr8-2.cdninstagram.com/v/t50.2886-16/139450587_171809344689968_8500362148899071406_n.mp4?_nc_cat=104&vs=18087906361241781_478367908&_nc_vs=HBksFQAYJEdOdllUd2d3bC1WNlFwd0FBSzRsVG10V1d2ZDFia1lMQUFBRhUAAsgBABUAGCRHRVJ2VHdqMUxLeU1DTHdKQVBzbDlMOHQzSlVZYmtZTEFBQUYVAgLIAQAoABgAGwGIB3VzZV9vaWwBMRUAACbq1bzU27ahQBUCKAJDMywXQEk6PXCj1woYEmRhc2hfYmFzZWxpbmVfMV92MREAdeoHAA%3D%3D&ccb=3&_nc_sid=59939d&efg=eyJ2ZW5jb2RlX3RhZyI6InZ0c192b2RfdXJsZ2VuLjQ4MC5mZWVkIn0%3D&_nc_ohc=-NhXaQwtz3EAX_3_0E5&_nc_ht=video-lhr8-2.cdninstagram.com&oh=bf28d0afe1969c49a73d9152b7bf0262&oe=6056D02C&_nc_rid=e0f9158d4a"/></span></a></li><li><a href="https://www.instagram.com/p/CLW0fXCptVb/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/149478887_254237772862654_7264301868691082079_n.jpg?_nc_cat=107&ccb=3&_nc_sid=8ae9d6&_nc_ohc=RjmsgIhCo8MAX9a8Lfu&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=2fb40eb9f80afa9d655e6054beec471b&oe=605532E3"/></span></a></li><li><a href="https://www.instagram.com/p/CK1UgGlpaW6/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/146227166_263687345317528_3684335938099089548_n.jpg?_nc_cat=107&ccb=3&_nc_sid=8ae9d6&_nc_ohc=ZjwsBrVRh_YAX-Ya6xI&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=3ca468248cd6a4e0e11881716279995a&oe=60569C7C"/></span></a></li></ul></div></aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1613774210" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2020 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"abade16cfa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"abade16cfa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"abade16cfa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(29756, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/81c7bf3c06ccffd1d4b3ac0b5127bf50.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613774210 -->