<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '//g.ezoic.net/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '//g.ezoic.net/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '//g.ezoic.net/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
	<meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q"/>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
			<link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"/>
		<link rel="alternate" type="application/rss+xml" title="Revista De Motos RSS Feed" href="https://www.demotos.com.co/feed/"/>
	<link rel="alternate" type="application/atom+xml" title="Revista De Motos Atom Feed" href="https://www.demotos.com.co/feed/atom/"/>
	<link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer="">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La berma no es para adelantar - Revista De Motos</title>
	<meta name="description" content="Mientras las calles sean vistas como pistas de carreras y los motociclistas ignoren que la berma no es para adelantar, habrá mucho más de esto"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="La berma no es para adelantar - Revista De Motos"/>
	<meta property="og:description" content="Mientras las calles sean vistas como pistas de carreras y los motociclistas ignoren que la berma no es para adelantar, habrá mucho más de esto"/>
	<meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"/>
	<meta property="og:site_name" content="Revista De Motos"/>
	<meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/"/>
	<meta property="article:author" content="#"/>
	<meta property="article:published_time" content="2022-12-05T18:59:36+00:00"/>
	<meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="405"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@#"/>
	<meta name="twitter:site" content="@RevistaDEMOTOS"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Lina Posada"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"Revista De Motos","description":"Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/","name":"La berma no es para adelantar - Revista De Motos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#primaryimage"},"datePublished":"2022-12-05T18:59:36+00:00","dateModified":"2022-12-05T18:59:36+00:00","description":"Mientras las calles sean vistas como pistas de carreras y los motociclistas ignoren que la berma no es para adelantar, habr\u00e1 mucho m\u00e1s de esto","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"La berma no es para adelantar"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"La berma no es para adelantar","datePublished":"2022-12-05T18:59:36+00:00","dateModified":"2022-12-05T18:59:36+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#webpage"},"wordCount":332,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg","keywords":["actualidad","carreras","seguridad","velocidad"],"articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async=""></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://www.demotos.com.co/wp-includes/css/dist/block-library/style.min.css?ver=5.6" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-theme-css" href="https://www.demotos.com.co/wp-includes/css/dist/block-library/theme.min.css?ver=5.6" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;ver=1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="penci_style-css" href="https://www.demotos.com.co/wp-content/themes/soledad/style.css?ver=7.3.1" type="text/css" media="all"/>
<script type="text/javascript" id="exactmetrics-frontend-script-js-extra">
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"pdf","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1","v4_id":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0" id="exactmetrics-frontend-script-js"></script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.6" id="ubm-scripts-js"></script>
<link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/"/><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/37949"/><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo"/>
<script>var ark_test_sep = 1970;</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer="">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-de-motos"],"pageAttributes":["actualidad","carreras","seguridad","velocidad"],"pagePostAuthor":"Lina Posada"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2F6B8J');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "Revista De Motos",
    "description": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Revista De Motos",
    "alternateName": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La berma no es para adelantar",
    "description": "Hasta el cansancio hemos tratado de hacer llegar el mensaje a los motociclistas colombianos, pero&hellip;",
    "datePublished": "2022-12-05",
    "datemodified": "2022-12-05",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/la-berma-no-es-para-adelantar\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2022\/12\/Motociclista-accidente-port.jpg",
        "width": 720,
        "height": 405
    },
    "publisher": {
        "@type": "Organization",
        "name": "Revista De Motos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/la-berma-no-es-para-adelantar\/",
                "name": "La berma no es para adelantar"
            }
        }
    ]
}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-127TKEHW6J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-127TKEHW6J');
</script>
<script src="//api.publishers.adlive.io/tag/c-501.js" type="text/javascript"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');
</script>
	
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 393213;
var ezdomain = 'demotos.com.co';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod40","ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":393213,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a004d1fd-57c6-4407-6a6b-594afa668f16","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":180449,"response_time_orig":0,"serverid":"13.39.21.134:13282","state":"VA","t_epoch":1670318375,"template_id":120,"time_on_site_visit":0,"url":"https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/","user_id":0,"visit_uuid":"32f6cfc8-e6cc-4506-4e6a-1e18ce0b07d4","word_count":574,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_393213=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["a004d1fd-57c6-4407-6a6b-594afa668f16", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-37949 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033">
	<a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a>
	<nav id="sidebar-nav" class="header-9" role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="Revista De Motos"/></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
				<a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
				<a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope"></i></a>
																											</div>			</div>
		
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li>
<li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-35466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li>
<li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li>
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-9">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">ACTUALIDAD</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
				<a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
				<a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope"></i></a>
																											</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/">La berma no es para adelantar</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/el-casco-con-airbag-de-airoh/">El casco con Airbag de Airoh</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/boxer-150x-la-nueva-utilitaria-de-bajaj/">Boxer 150X la nueva utilitaria de Bajaj</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/ktm-adventure-890-2023/">KTM Adventure 890 2023</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/cfmoto-800-nk-c22/">CFMoto 800 NK C22</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/honda-transalp-750-2023/">Honda Transalp 750 2023</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/bicigo-se-toma-corferias/">Bicigo se toma Corferias</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/el-ano-de-bezzecchi/">El año de Bezzecchi</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							<nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-fullwidth">
				<div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div>
				<div id="logo">
					<div id="logo">
		<a href="https://www.demotos.com.co/">
		<img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="Revista De Motos"/>
			</a>
	</div>									</div>
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.demotos.com.co/">
    <div>
		<input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s"/>
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
	</div>
</div>				
							</div>
		</nav>
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine">
		<div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">La berma no es para adelantar</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span>
			<time class="entry-date published" datetime="2022-12-05T13:59:36-05:00">5 diciembre 2022</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2022-12-05T13:59:36-05:00">5 diciembre 2022</time></span>
											</div>
	</div>
</div><div class="penci-single-s10-content">
					<div class="post-image penci-header-text-white">
			<a href="https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/12/Motociclista-accidente-port.jpg" style="padding-top: 56.2500%;"></span></a>		</div>
	
</div></div></div></div>	</div>
<div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-37949" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Hasta el cansancio hemos tratado de hacer llegar el mensaje a los motociclistas colombianos, pero parece que a pesar de los hechos trágicos, aún no entienden que LA BERMA NO ES PARA ADELANTAR.</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p>El hecho más reciente se vivió el fin de semana del 4 de diciembre, en la doble calzada de La Vega, en Cundinamarca. Un lugar que como muchos otros en Colombia, se ha vuelto el patio de juegos de algunos motociclistas que no respetan ni le temen a nada.</p>
<p>En el video que se ha dado a conocer en redes sociales, e incluso en nuestra historia de Instagram, se evidencia un grupo de motociclistas que va en sus motos a una velocidad superior a los otros vehículos y motos.  De un momento a otro la moto causante del desastre, se dirige a la derecha, para adelantar un camión por la berma. La mala fortuna es que el motociclista no contaba con un ciclista que circula por esa zona y lo impacta con su cuerpo. Ambos pierden el control de sus respectivos vehículos y se caen.</p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<p>La moto del motociclista, que al parecer no sabe o no entiende que la berma no es para adelantar, se desliza por la vía, golpeando a uno de sus compañeros y así son tres las víctimas.</p>
<p>Por el momento no sabemos el resultado final de este evento, que no fue el único en la zona ese domingo, pero si nos queda claro que ante la falta de autoridad, la entrega de licencias sin control y sin una verdadera supervisión, esto seguirá pasando.</p>
<p>Tristemente no parece haber dolientes en estos eventos desafortunados, pero si queremos darlos a conocer, para que alguno por lo menos tome conciencia de lo que puede causar con un manejo irresponsable.</p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->
<p>Esperemos que el ciclista esté bien de salud, pues era el único que no estaba en competencia.</p>
<h3>Ver video</h3>
<p><iframe title="Motociclista causa accidente" width="1170" height="658" src="https://www.youtube.com/embed/AD2Mc1GypeM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<!-- AI CONTENT END 2 -->

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
		<div class="tags-share-box tags-share-box-2_3 tags-share-box-s2">
		<span class="penci-social-share-text">Compartir</span>		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="37949" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o"></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20La%20berma%20no%20es%20para%20adelantar%20-%20https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fla-berma-no-es-para-adelantar%2F&amp;title=La%20berma%20no%20es%20para%20adelantar"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=La%20berma%20no%20es%20para%20adelantar %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fla-berma-no-es-para-adelantar%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=La%20berma%20no%20es%20para%20adelantar&amp;BODY=https://www.demotos.com.co/noticias-de-motos/la-berma-no-es-para-adelantar/"><i class="penci-faicon fa fa-envelope"></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/la-berma-no-es-para-adelantar/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-berma-no-es-para-adelantar#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required="true"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required="true"/></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p>
<div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe"/> <input type="hidden" name="comment_post_ID" value="37949" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Post anterior</span>
				</div>
				<a href="https://www.demotos.com.co/noticias-de-motos/el-casco-con-airbag-de-airoh/">
					<div class="pagi-text">
						<h5 class="prev-title">El casco con Airbag de Airoh</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5>
		<p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p>
					<a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe"></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook"></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter"></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram"></i></a>
											<a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin"></i></a>
									</div>
</div>	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/12/airoh_airbag-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/el-casco-con-airbag-de-airoh/" title="El casco con Airbag de Airoh">
																																																																		</a>
										<h3><a href="https://www.demotos.com.co/noticias-de-motos/el-casco-con-airbag-de-airoh/">El casco con Airbag...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-12-05T09:09:53-05:00">5 diciembre 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/12/Boxer-150X-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/boxer-150x-la-nueva-utilitaria-de-bajaj/" title="Boxer 150X la nueva utilitaria de Bajaj">
																																																																		</a>
										<h3><a href="https://www.demotos.com.co/noticias-de-motos/boxer-150x-la-nueva-utilitaria-de-bajaj/">Boxer 150X la nueva...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-12-03T12:35:15-05:00">3 diciembre 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/12/ktm-890-adventure-2023-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/ktm-adventure-890-2023/" title="KTM Adventure 890 2023">
																																																																		</a>
										<h3><a href="https://www.demotos.com.co/noticias-de-motos/ktm-adventure-890-2023/">KTM Adventure 890 2023</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-12-02T14:18:19-05:00">2 diciembre 2022</time></span>
									</div>
		</div></div>		
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Lee aquí la nueva edición</span></h4>            <div id="ubm-banners-rotation-2" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 538px;">
                            <div id="118_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://bit.ly/RDeMotos164" target="_self" rel="dofollow">
                                    	<img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/118-Portada Revista De Motos Edición 164.jpg" width="345" height="538" alt="Ver La Revista"/>
                                            </a>
                                    </div>
                            </div>
            </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://connectamericas.com/" target="_blank" rel="noopener"><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png"/></a></p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>




	<div class="footer-subscribe">
		<aside id="text-17" class="widget widget_text"><h4 class="footer-subscribe-title">Contacto</h4>			<div class="textwidget"><p><strong>Dirección de correspondencia:<br/>
Carrera 13 # 19-90 Int. 523 Torre 3<br/>
UR. Ciudad Jardín, La Ceja Antioquia, Co.</strong></p>
<p><strong>Teléfono contacto y ventas: +57 310 895 4909</strong></p>
<p><strong>Correo: <a href="mailto:demotos@demotos.com.co">demotos@demotos.com.co</a></strong></p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope="" itemtype="https://schema.org/WPFooter">
	<div class="container container-fullwidth">
					<div class="footer-socials-section penci-social-colored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i><span>Youtube</span></a></li>
																<li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope"></i><span>Email</span></a></li>
																																																																																																																																											</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2000-2022 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto?				<a class="penci-gprd-accept" href="#">ACEPTO</a>							</p>
		</div>
					<a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a>
			</div>



<!-- Test comment(Arkeero) --><script type="text/javascript" src="https://www.demotos.com.co/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.1" id="penci-libs-js-js"></script>
<script type="text/javascript" id="main-scripts-js-extra">
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"4f489258ed","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-content/themes/soledad/js/main.js?ver=7.3.1" id="main-scripts-js"></script>
<script type="text/javascript" id="penci_ajax_like_post-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"4f489258ed","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-content/themes/soledad/js/post-like.js?ver=7.3.1" id="penci_ajax_like_post-js"></script>
<script type="text/javascript" id="penci_ajax_more_scroll-js-extra">
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"4f489258ed","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.demotos.com.co/wp-content/themes/soledad/js/more-post-scroll.js?ver=1.0" id="penci_ajax_more_scroll-js"></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(37949, 'https://www.demotos.com.co');
</script>
<script>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</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async="" src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '//g.ezoic.net/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="demotos_com_co",_audins_did=393213;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.demotos_com_co,DomainId.393213" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '//g.ezoic.net/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>