<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Kymco lanzará el rival para el Honda X-ADV - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/c7e48e8b4bc02193160ed36eac9e96e6.css" data-minify="1" /><meta name="description" content="El próximo 26 de noviembre Kymco presentará el que podría ser el rival del Honda X-ADV, un scooter para los amantes del offroad" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Kymco lanzará el rival para el Honda X-ADV - De Motos | Revista de Motociclismo" /><meta property="og:description" content="El próximo 26 de noviembre Kymco presentará el que podría ser el rival del Honda X-ADV, un scooter para los amantes del offroad" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:published_time" content="2020-11-12T18:21:15+00:00" /><meta property="article:modified_time" content="2020-11-12T18:21:32+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-port.jpg" /><meta property="og:image:width" content="940" /><meta property="og:image:height" content="597" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RevistaDEMOTOS" /><meta name="twitter:site" content="@RevistaDEMOTOS" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-port.jpg","width":940,"height":597,"caption":"Kymco lanzar\u00e1 el rival para el Honda X-ADV"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/","name":"Kymco lanzar\u00e1 el rival para el Honda X-ADV - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#primaryimage"},"datePublished":"2020-11-12T18:21:15+00:00","dateModified":"2020-11-12T18:21:32+00:00","description":"El pr\u00f3ximo 26 de noviembre Kymco presentar\u00e1 el que podr\u00eda ser el rival del Honda X-ADV, un scooter para los amantes del offroad","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/"]}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76"},"headline":"Kymco lanzar\u00e1 el rival para el Honda X-ADV","datePublished":"2020-11-12T18:21:15+00:00","dateModified":"2020-11-12T18:21:32+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#primaryimage"},"keywords":"Motos,novedades","articleSection":"Noticias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76","name":"Colaborador","description":"Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en com\u00fan, la pasi\u00f3n por las motos."}]}</script> <link rel="amphtml" href="https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Kymco lanzará el rival para el Honda X-ADV del feed" href="https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20874192-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-20874192-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/28892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.demotos.com.co/?p=28892' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Kymco lanzar\u00e1 el rival para el Honda X-ADV",
    "description": "El pr\u00f3ximo 26 de noviembre la marca de Taiw\u00e1n dar\u00e1 a conocer un nuevo scooter&hellip;",
    "datePublished": "2020-11-12",
    "datemodified": "2020-11-12",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/kymco-rival-phonda-x-adv\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/11\/Kymco-CV2-port.jpg",
        "width": 940,
        "height": 597
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Colaborador",
        "name": "Colaborador"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/kymco-rival-phonda-x-adv\/",
                "name": "Kymco lanzar\u00e1 el rival para el Honda X-ADV"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script>  <link rel="amphtml" href="https://m.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/?amp=1" /></head><body class="post-template-default single single-post postid-28892 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/">Kymco lanzará el rival para el Honda X-ADV</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/castrol-power-1-gp-2020/">Castrol Power 1 GP 2020</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/bmw-definition-ce-04/">BMW Definition CE 04</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/pole-y-podios-para-yeder-en-chile/">Pole y podios para Yeder en Chile</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/risaralda-nacional-de-mx/">Risaralda recibió al Nacional de MX</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/brasil-primer-podio-mundial-enduro/">Brasil conquistó su primer podio en un Mundial...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/iannone-sancionado-con-4-anos/">Iannone es sancionado con 4 años</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/octubre-positivo-mercado-de-motos/">Octubre un mes positivo en el mercado de...</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">Kymco lanzará el rival para el Honda X-ADV</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/enviado-especial/">Colaborador</a></span> <time class="entry-date published" datetime="2020-11-12T13:21:15-05:00">12 noviembre 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-11-12T13:21:15-05:00">12 noviembre 2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-port.jpg" style="padding-top: 63.5106%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-28892" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>El próximo 26 de noviembre la marca de Taiwán dará a conocer un nuevo scooter y por lo que hemos visto hasta ahora podría tratarse del rival para el Honda X-ADV.</p><p>Hace unos años la marca presentó en el EICMA un modelo que parecía ser ideal para la aventura y el off road, se trató del Kymco CV2.</p><p><img loading="lazy" class="aligncenter size-full wp-image-28895" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20471'%3E%3C/svg%3E" alt="" width="700" height="471" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01-585x394.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-28895" src="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01.jpg" alt="" width="700" height="471" srcset="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-01-585x394.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Por ahora son solo comentarios que surgen del video que la marca, famosa por sus scooters, ha dejado ver con miras a enganchar a todos para el 26 de este mes.</p><p><iframe loading="lazy" title="November 26 KYMCO “Time to Excite”" width="1170" height="658" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/XK9BeIGbFFE?feature=oembed"></iframe><noscript><iframe title="November 26 KYMCO “Time to Excite”" width="1170" height="658" src="https://www.youtube.com/embed/XK9BeIGbFFE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>El<strong> Kymco CV2</strong>, que se presentó en Milán en el 2017 nos mostraba un prototipo ideal para disfrutar del asfalto y del destapado, algo que sin duda tiene todo que ver con el <strong>Honda X-ADV</strong>.</p><p><img loading="lazy" class="aligncenter size-full wp-image-28896" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20478'%3E%3C/svg%3E" alt="Kymco CV2" width="700" height="478" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02-585x399.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-28896" src="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02.jpg" alt="Kymco CV2" width="700" height="478" srcset="https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/11/Kymco-CV2-02-585x399.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p style="text-align: center;"><em><strong>En pocos días Kymco lanzará el rival para el Honda X-ADV</strong></em></p><p>&nbsp;</p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="28892" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Kymco%20lanzar%C3%A1%20el%20rival%20para%20el%20Honda%20X-ADV%20-%20https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Kymco%20lanzará%20el%20rival%20para%20el%20Honda%20X-ADV&#038;BODY=https://www.demotos.com.co/noticias-de-motos/kymco-rival-phonda-x-adv/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='Colaborador' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/avatar-1-100x100.png" /><noscript><img alt='Colaborador' src='https://www.demotos.com.co/wp-content/uploads/2020/03/avatar-1-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/enviado-especial/" title="Entradas de Colaborador" rel="author">Colaborador</a></h5><p>Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en común, la pasión por las motos.</p> <a rel="nofollow" class="author-social" href="mailto:juandemotos@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/deportes-de-motos/castrol-power-1-gp-2020/"><div class="pagi-text"><h5 class="prev-title">Castrol Power 1 GP 2020</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/11/bmw-definition-ce-04-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/bmw-definition-ce-04/" title="BMW Definition CE 04"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/bmw-definition-ce-04/">BMW Definition...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-11-11T14:19:58-05:00">11 noviembre 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/11/octubre-andemos-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/octubre-positivo-mercado-de-motos/" title="Octubre un mes positivo en el mercado de motos"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/octubre-positivo-mercado-de-motos/">Octubre un...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-11-10T05:41:23-05:00">10 noviembre 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/11/TVS-Record-consumo-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/tvs-sport-record-de-km-por-litro/" title="TVS Sport, récord de kilómetros por litro"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/tvs-sport-record-de-km-por-litro/">TVS Sport,...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-11-09T11:07:38-05:00">9 noviembre 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/kymco-rival-phonda-x-adv/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>12 &#43; 9 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="0brkvkkz3m" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1605233316" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='28892' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Publicidad</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 240px;"><div id="66_ubm_banner" class="ubm_rotating_banner"> <a href="http://essenzalubricantes.com.co/" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="Essenza Lubricantes" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/66-002-Ensayo.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/66-002-Ensayo.gif" width="345" height="240" alt="Essenza Lubricantes" /></noscript> </a></div><div id="61_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/MaximaCo" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" width="345" height="240" alt="" /></noscript> </a></div><div id="55_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="http://bit.ly/Interceptor650col" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" width="345" height="240" alt="" /></noscript> </a></div></div></aside><aside id="ubm-banners-13" class="widget ubm_widget"><div class="ubm_banner"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Promoción Valvoline Noviembre Diciembre" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/67-banner promo valvoline.png" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/67-banner promo valvoline.png" alt="Promoción Valvoline Noviembre Diciembre" /></noscript></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="ubm-banners-rotation-3" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Descargas</span></h4><div id="ubm-banners-rotation-3" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 446px;"><div id="63_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/PDFDeMotos-152" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Lee el PDF de La Edición 152" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" width="345" height="446" alt="Lee el PDF de La Edición 152" /></noscript> </a></div><div id="53_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos151111" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" width="345" height="446" alt="" /></noscript> </a></div></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider">No any image found. Please check it again or try with another instagram account.</aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605233317" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"89aceee5aa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"89aceee5aa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"89aceee5aa","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(28892, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/7cd0750c3478f0733a6b5e1d02185ae9.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605233317 -->