<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="Revista De Motos RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="Revista De Motos Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->  <script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <title>El Karguero de AKT una solución para los independientes - De Motos</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/aca5f21298a1e7375327856a37e1866a.css" data-minify="1" /><meta name="description" content="Los motocarros han logrado un espacio importante en la economía informal del país, uno de ellos es el Karguero de AKT. Conoce más aquí" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Karguero de AKT una solución para los independientes - De Motos" /><meta property="og:description" content="Los motocarros han logrado un espacio importante en la economía informal del país, uno de ellos es el Karguero de AKT. Conoce más aquí" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/" /><meta property="og:site_name" content="Revista De Motos" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:published_time" content="2022-09-27T13:37:59+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="440" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RevistaDEMOTOS" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Colaborador" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"Revista De Motos","description":"Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg","width":720,"height":440,"caption":"Karguero de AKT"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/","name":"El Karguero de AKT una soluci\u00f3n para los independientes - De Motos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#primaryimage"},"datePublished":"2022-09-27T13:37:59+00:00","dateModified":"2022-09-27T13:37:59+00:00","description":"Los motocarros han logrado un espacio importante en la econom\u00eda informal del pa\u00eds, uno de ellos es el Karguero de AKT. Conoce m\u00e1s aqu\u00ed","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"El Karguero de AKT una soluci\u00f3n para los independientes"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76"},"headline":"El Karguero de AKT una soluci\u00f3n para los independientes","datePublished":"2022-09-27T13:37:59+00:00","dateModified":"2022-09-27T13:37:59+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#webpage"},"wordCount":434,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg","keywords":["actualidad","AKT","Movilidad"],"articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76","name":"Colaborador","description":"Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en com\u00fan, la pasi\u00f3n por las motos.","url":"https://www.demotos.com.co/author/enviado-especial/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Comentario El Karguero de AKT una solución para los independientes del feed" href="https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"pdf","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/37285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=37285' /><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo" />  <script data-cfasync="false" data-pagespeed-no-defer>const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-de-motos"],"pageAttributes":["actualidad","akt","movilidad"],"pagePostAuthor":"Colaborador"};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2F6B8J');</script>  <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "Revista De Motos",
    "description": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Revista De Motos",
    "alternateName": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "El Karguero de AKT una soluci\u00f3n para los independientes",
    "description": "En Colombia la moto se ha consolidado como un veh\u00edculo de trabajo, adem\u00e1s de ser&hellip;",
    "datePublished": "2022-09-27",
    "datemodified": "2022-09-27",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/karguero-de-akt-solucion-para-los-independientes\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2022\/09\/Karguero-AKT-port.jpg",
        "width": 720,
        "height": 440
    },
    "publisher": {
        "@type": "Organization",
        "name": "Revista De Motos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Colaborador",
        "name": "Colaborador"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/karguero-de-akt-solucion-para-los-independientes\/",
                "name": "El Karguero de AKT una soluci\u00f3n para los independientes"
            }
        }
    ]
}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-127TKEHW6J"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-127TKEHW6J');</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-99ba52a15d2da967b023016d1af58cbd.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-37285 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="Revista De Motos" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li id="menu-item-35466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/petrucci-correra-con-suzuki/">Petrucci correrá con Suzuki</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/">El Karguero de AKT una solución para los...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/miller-salio-victorioso-de-japon/">Miller salió victorioso de Japón</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/por-20-puntos-jake-gagne-le-gano-a-danilo-petrucci/">Por 20 puntos Jake Gagne le ganó a...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/auteco-la-ensambladora-de-motos-con-certificacion-de-carbono-neutro/">Auteco la ensambladora de motos con certificación de...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/suzuki-colombia-va-por-buen-camino/">Suzuki Colombia va por buen camino</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/se-actualizan-las-bmw-m-1000-r-y-la-s-1000-rr/">Se actualizan las BMW M 1000 R y...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/dia-sin-moto-en-bogota/">Día sin moto en Bogotá</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Revista De Motos" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="Revista De Motos"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">El Karguero de AKT una solución para los independientes</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/enviado-especial/">Colaborador</a></span> <time class="entry-date published" datetime="2022-09-27T08:37:59-05:00">27 septiembre 2022</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2022-09-27T08:37:59-05:00">27 septiembre 2022</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/09/Karguero-AKT-port.jpg" style="padding-top: 61.1111%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-37285" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>En Colombia la moto se ha consolidado como un vehículo de trabajo, además de ser utilizado como un medio de transporte y recreativo. Pero también las tres ruedas están ayudando a quienes buscan salir adelante como independientes. Es por ello que el Karguero de AKT se ha convertido en una opción para muchos en nuestro país.</p><p>El Karguero ha sido muy importante en el manejo de mercancía en los últimos años, durante la pandemia ayudó a mover mercados o mercancías pequeñas entre lugares cercanos, Se volvió el aliado de los pequeños negocios que buscan llevar sus productos sin la necesidad de un vehículo de carga de grandes dimensiones.</p><p><a href="http://bit.ly/RDeMotos163"><img loading="lazy" class="aligncenter size-full wp-image-37287" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20333%20452'%3E%3C/svg%3E" alt="" width="333" height="452" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/09/banner-portada-163.png" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-37287" src="https://www.demotos.com.co/wp-content/uploads/2022/09/banner-portada-163.png" alt="" width="333" height="452" /></noscript></a></p><p>Este vehículo cuenta con un motor 4T OHV de 197 cc. Su potencia máxima es de 12.07 hp a 7.000 revoluciones por minuto y la capacidad de carga es de 410 kilos.</p><p><img loading="lazy" class="aligncenter size-full wp-image-33923" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-33923" src="https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/01/motocarros-04-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>La importancia de este vehículo ha sido tal que tan solo en lo que va de este año, el RUNT ha registrado la matriculación de 7.302 motocarros en Colombia, 3.350 de ellos de AKT Motos, es decir un 46% del total de ventas.</p><blockquote><p>Para AKT es vital brindarles a nuestros clientes productos que les sirvan como herramientas para sus distintas necesidades. En el caso del motocarro hemos notado que los usuarios ven en este una oportunidad de trabajo funcional, por lo que el producto les ofrece: comodidad, seguridad, facilidad y economía. Trabajamos día a día para continuar con lanzamientos que sean de gran provecho y realmente útiles para nuestros consumidores”, afirmó Santiago Arbeláez, director de servicio posventa AKT</p></blockquote><p>Las ciudades donde estos utilitarios han logrado cifras de ventas más altas son: Medellín, Bogotá, la zona del Urabá, Villavicencio, Montería, Bucaramanga y Caucasia.</p><h3>El trabajo</h3><p>El Karguero de AKT, al igual que otros del segmento está reforzando el trabajo independiente. Según estudios citados por el comunicado de prensa, el 70.2% de los propietarios de motocicletas nuevas están empleados y el 25.9% lo hace como independiente.</p><h3>Opciones</h3><p>Este vehículo está disponible en dos versiones, sencillo o con carpa. El «sencillo» tiene un valor de $14.990.000 y viene con sistema de encendido automático de luces, además cuenta con puerto de carga USB, freno de parqueo, e hidráulico delantero y posterior. Suspensión delantera reforzada que le da un toque agradable al conjunto.</p><p>El <a href="https://www.aktmotos.com/motos/carguero/karguero-3w-200-carpado" target="_blank" rel="noopener">modelo con carpa</a> protege no solo la carga, también cubre al conductor y su precio es de $17.850.000.</p><p><iframe loading="lazy" title="Karguero 3W 200 - Innovaciones" width="1170" height="658" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FSS6WOOs8JI?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.demotos.com.co"></iframe><noscript><iframe title="Karguero 3W 200 - Innovaciones" width="1170" height="658" src="https://www.youtube.com/embed/FSS6WOOs8JI?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.demotos.com.co" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">1</span><a class="penci-post-like single-like-button" data-post_id="37285" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20El%20Karguero%20de%20AKT%20una%20soluci%C3%B3n%20para%20los%20independientes%20-%20https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fkarguero-de-akt-solucion-para-los-independientes%2F&#038;title=El%20Karguero%20de%20AKT%20una%20soluci%C3%B3n%20para%20los%20independientes"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=El%20Karguero%20de%20AKT%20una%20soluci%C3%B3n%20para%20los%20independientes %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fkarguero-de-akt-solucion-para-los-independientes%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=El%20Karguero%20de%20AKT%20una%20solución%20para%20los%20independientes&#038;BODY=https://www.demotos.com.co/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/karguero-de-akt-solucion-para-los-independientes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='37285' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/miller-salio-victorioso-de-japon/"><div class="pagi-text"><h5 class="prev-title">Miller salió victorioso de Japón</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/petrucci-correra-con-suzuki/"><div class="pagi-text"><h5 class="next-title">Petrucci correrá con Suzuki</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/enviado-especial/" title="Entradas de Colaborador" rel="author">Colaborador</a></h5><p>Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en común, la pasión por las motos.</p></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/09/Danilo-Suzuki-Tailandia-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/petrucci-correra-con-suzuki/" title="Petrucci correrá con Suzuki"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/petrucci-correra-con-suzuki/">Petrucci correrá con Suzuki</a></h3> <span class="date"><time class="entry-date published" datetime="2022-09-27T15:22:34-05:00">27 septiembre 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/09/Japon-GP-2022-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/miller-salio-victorioso-de-japon/" title="Miller salió victorioso de Japón"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/miller-salio-victorioso-de-japon/">Miller salió victorioso de...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-09-26T11:53:11-05:00">26 septiembre 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/09/Gagne-vs-Petrucci-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/por-20-puntos-jake-gagne-le-gano-a-danilo-petrucci/" title="Por 20 puntos Jake Gagne le ganó a Danilo Petrucci"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/por-20-puntos-jake-gagne-le-gano-a-danilo-petrucci/">Por 20 puntos Jake...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-09-26T08:21:12-05:00">26 septiembre 2022</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Lee aquí la nueva edición</span></h4><div id="ubm-banners-rotation-2" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 538px;"><div id="111_ubm_banner" class="ubm_rotating_banner"> <a href="http://bit.ly/RDeMotos163" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20538'%3E%3C/svg%3E" width="345" height="538" alt="Mira la Revista DeMotos 163" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/111-banner portada DM 163.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/111-banner portada DM 163.jpg" width="345" height="538" alt="Mira la Revista DeMotos 163" /></noscript> </a></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><p><a href="https://connectamericas.com/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></a></p></div></aside></div></div></div><div class="clear-footer"></div><div class="footer-subscribe"><aside id="text-17" class="widget widget_text"><h4 class="footer-subscribe-title">Contacto</h4><div class="textwidget"><p><strong>Dirección de correspondencia: Carrera 13 # 19-90 Int. 523 Torre 3, Ciudad Jardín, La Ceja Antioquia, Co.</strong></p><p><strong>Teléfono: +57 310 895 4909</strong></p><p><strong>Ventas Publicidad: +57 300 457 0079</strong></p><p><strong>Correo: <a href="mailto:webmaster@demotos.com.co">webmaster@demotos.com.co</a></strong></p></div></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2022 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2F6B8J" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"fa05b90b78","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"fa05b90b78","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"fa05b90b78","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(37285, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/855dc64cb0f3203d94abcd00b7c2a757.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664346721 -->