<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>BMW Motorrad presenta el Concept CE 02 / Revista DeMotos</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/9914fc7305a81428b035d27583abcc43.css" data-minify="1" /><meta name="description" content="Más novedades para el IAA, esta vez se trata del Concept CE 02, que BMW Motorrad presenta en sociedad, para un público juvenil" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="BMW Motorrad presenta el Concept CE 02 / Revista DeMotos" /><meta property="og:description" content="Más novedades para el IAA, esta vez se trata del Concept CE 02, que BMW Motorrad presenta en sociedad, para un público juvenil" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:published_time" content="2021-09-02T22:08:24+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="541" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RevistaDEMOTOS" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Colaborador" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg","width":800,"height":541,"caption":"BMW Motorrad presenta el Concept CE 02"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/","name":"BMW Motorrad presenta el Concept CE 02 / Revista DeMotos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#primaryimage"},"datePublished":"2021-09-02T22:08:24+00:00","dateModified":"2021-09-02T22:08:24+00:00","description":"M\u00e1s novedades para el IAA, esta vez se trata del Concept CE 02, que BMW Motorrad presenta en sociedad, para un p\u00fablico juvenil","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"BMW Motorrad presenta el Concept CE 02"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76"},"headline":"BMW Motorrad presenta el Concept CE 02","datePublished":"2021-09-02T22:08:24+00:00","dateModified":"2021-09-02T22:08:24+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#webpage"},"wordCount":506,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg","keywords":["BMW","movilidad el\u00e9ctrica","novedades"],"articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/755bf63a2260078d688df31417866e76","name":"Colaborador","description":"Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en com\u00fan, la pasi\u00f3n por las motos.","url":"https://www.demotos.com.co/author/enviado-especial/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario BMW Motorrad presenta el Concept CE 02 del feed" href="https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20874192-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20874192-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/31535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=31535' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "BMW Motorrad presenta el Concept CE 02",
    "description": "A solo unos d\u00edas del IAA, del que hablamos recientemente en una nota de Michelin:&hellip;",
    "datePublished": "2021-09-02",
    "datemodified": "2021-09-02",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/bmw-motorrad-presenta-el-concept-ce-02\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/09\/BMW-CE-02-port.jpg",
        "width": 800,
        "height": 541
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Colaborador",
        "name": "Colaborador"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/bmw-motorrad-presenta-el-concept-ce-02\/",
                "name": "BMW Motorrad presenta el Concept CE 02"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-876c0f150943aff8b256da31f79ac00e.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-31535 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/">BMW Motorrad presenta el Concept CE 02</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/llantas-michelin-de-material-reciclado/">Llantas Michelin de material reciclado</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/mugello-un-karma-para-pablo-echeverry/">Mugello, un karma para Pablo Echeverry</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/ktm-rc-390-2022/">KTM RC 390 2022</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nueva-royal-enfield-classic-350/">Nueva Royal Enfield Classic 350</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/movilidad-electrica-con-varta-y-continental/">Movilidad Eléctrica con Varta y Continental</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nuevas-vitrinas-del-grupo-piaggio/">Nuevas vitrinas del Grupo Piaggio</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/editorial-de-motos/editorial-156-el-autodromo/">Editorial 156, El Autódromo</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">BMW Motorrad presenta el Concept CE 02</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/enviado-especial/">Colaborador</a></span> <time class="entry-date published" datetime="2021-09-02T17:08:24-05:00">2 septiembre 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-09-02T17:08:24-05:00">2 septiembre 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-port.jpg" style="padding-top: 67.6250%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-31535" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>A solo unos días del <a href="https://www.demotos.com.co/noticias-de-motos/llantas-michelin-de-material-reciclado/">IAA</a>, del que hablamos recientemente en una nota de Michelin: BMW Motorrad presenta el Concept CE 02, una pequeña moto eléctrica que rompe los esquemas de la marca alemana.</p><p>Si te detienes y lo analizas a fondo, no podrás decir que se trata de una BMW Motorrad. La idea es justamente esa, luchar por algo nuevo y ser pioneros, dicen los encargados de medios de la marca europea.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31544" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20429'%3E%3C/svg%3E" alt="" width="700" height="429" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013-585x359.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31544" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013.jpg" alt="" width="700" height="429" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-013-585x359.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>No se trata de una moto como tal, no es una bici ni un scooter, es el Concept CE 02 de BMW Motorrad</h5><p>La idea es que este vehículo de dos ruedas sirva para movernos en las ciudades. Pero no hablamos de ejecutivos ni de jóvenes empleados en la media veintena. El producto está enfocado en los jóvenes de 16 años o un poco más que no han tenido la oportunidad de rodar en moto, pero son abiertas de mente a la hora de moverse.</p><p>Se trata de un vehículo de 120 kg de peso y sus dimensiones son compactas. El motor otorga 11 Kw de potencia, una velocidad máxima de 90 km/h y la 90 kilómetros de autonomía.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31542" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31542" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-01-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Con este diseño se quiere llegar a los jóvenes que no tienen moto o que buscan una movilidad más económica y verde</h5><p>Una ventaja que se nota a simple vista, son sus grandes rueda (15&#8243;) s, lo que ante la falta de experiencia de sus usuarios puede ayudar mucho en los momentos en que el pavimento no es del todo perfecto.</p><p>El asiento está dispuesto a baja altura (730mm), lo que amplía el catálogo de usuarios. Puede servir para una o dos personas. En caso de no rodar acompañado se pueden llevar algunos paquetes que no sean muy voluminosos. Incluso, el asiento, cuenta con dos bandas elásticas que pueden servir para ayudar a sujetar algunos paquetes.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31548" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31548" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-09-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Con esas cintas azules en la parte delantera del asiento, se pueden sostener pequeños paquetes</h5><h3>Lo de hoy</h3><p>El Concept CE 02 cuenta con faros con un faro cuadrado en la parte frontal, con cuatro elementos LED para una buena iluminación y visibilidad. En la parte de atrás también hay tecnología LED.</p><p><img loading="lazy" class="aligncenter size-full wp-image-31536" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31536" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-06-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31538" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20875'%3E%3C/svg%3E" alt="" width="700" height="875" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04-585x731.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31538" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04.jpg" alt="" width="700" height="875" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-04-585x731.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Una pequeña pantalla a color, ubicada en el manillar, ofrece información básica.</p><p>Vemos un brazo oscilante de un solo lado en las ruedas y se aprecia la correa de la transmisión.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31539" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31539" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-03-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Una pequeña pantalla informa los datos básicos</h5><p><img loading="lazy" class="aligncenter size-full wp-image-31546" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31546" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-011-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31537" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31537" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-05-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h3>La pinta no es lo de menos</h3><p>Si bien el color es muy plano, se presta para que cada usuario le ponga sus toques de color con adhesivos o cintas.</p><p>Como ocurre con los productos de BMW siempre hay <a href="https://www.demotos.com.co/noticias-de-motos/motos-y-accesorios/">accesorios para las motos</a> y para los motociclistas, así que para el BMW Motorrad Concept CE 02, se diseñaron dos chaquetas funcionales con materiales innovadores.</p><p><img loading="lazy" class="aligncenter size-full wp-image-31543" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20573'%3E%3C/svg%3E" alt="" width="700" height="573" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014-585x479.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31543" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014.jpg" alt="" width="700" height="573" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-014-585x479.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31545" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20637'%3E%3C/svg%3E" alt="" width="700" height="637" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012-585x532.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31545" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012.jpg" alt="" width="700" height="637" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-012-585x532.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31550" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-07-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31547" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20495'%3E%3C/svg%3E" alt="" width="700" height="495" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010-585x414.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31547" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010.jpg" alt="" width="700" height="495" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-010-585x414.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31541" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20875'%3E%3C/svg%3E" alt="" width="700" height="875" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02-585x731.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31541" src="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02.jpg" alt="" width="700" height="875" srcset="https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/09/BMW-CE-02-02-585x731.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>BMW Motorrad presenta el Concept CE 02 un cambio de cara a la movilidad futura</h5><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="31535" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20BMW%20Motorrad%20presenta%20el%20Concept%20CE%2002%20-%20https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=BMW%20Motorrad%20presenta%20el%20Concept%20CE%2002 %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fbmw-motorrad-presenta-el-concept-ce-02%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=BMW%20Motorrad%20presenta%20el%20Concept%20CE%2002&#038;BODY=https://www.demotos.com.co/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/bmw-motorrad-presenta-el-concept-ce-02/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='31535' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/llantas-michelin-de-material-reciclado/"><div class="pagi-text"><h5 class="prev-title">Llantas Michelin de material reciclado</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/enviado-especial/" title="Entradas de Colaborador" rel="author">Colaborador</a></h5><p>Este espacio es creado por nuestros colaboradores nacionales e internacionales. Todos ellos tienen en común, la pasión por las motos.</p></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/Michelin-reciclaje-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/llantas-michelin-de-material-reciclado/" title="Llantas Michelin de material reciclado"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/llantas-michelin-de-material-reciclado/">Llantas Michelin...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-02T13:41:50-05:00">2 septiembre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/Pablo-Mugello-copaAprilia-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/mugello-un-karma-para-pablo-echeverry/" title="Mugello, un karma para Pablo Echeverry"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/mugello-un-karma-para-pablo-echeverry/">Mugello, un...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-02T08:41:45-05:00">2 septiembre 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/09/Nueva-KTM-RC-390-2022-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/ktm-rc-390-2022/" title="KTM RC 390 2022"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/ktm-rc-390-2022/">KTM RC...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-01T14:15:40-05:00">1 septiembre 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz clic en los productos de nuestros aliados</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 460px;"><div id="86_ubm_banner" class="ubm_rotating_banner"> <a href="https://www.aktmotos.com/motos" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="AKT Motos" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/86-banner AKT 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/86-banner AKT 156.jpg" width="345" height="460" alt="AKT Motos" /></noscript> </a></div><div id="85_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.bosi.com.co/adt-motowear" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="ADT Motowear" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/85-Banner Bosi 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/85-Banner Bosi 156.jpg" width="345" height="460" alt="ADT Motowear" /></noscript> </a></div><div id="78_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.tienda.osram.com.co" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Osram Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/78-Banner Osram 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/78-Banner Osram 156.jpg" width="345" height="460" alt="Osram Colombia" /></noscript> </a></div><div id="84_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.autecomobility.com/benelli" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Motos Benelli" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/84-Banner Benelli.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/84-Banner Benelli.jpg" width="345" height="460" alt="Motos Benelli" /></noscript> </a></div><div id="88_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://sym-colombia.com/producto-categoria/sport/" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="SYM Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/88-Banner SYM 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/88-Banner SYM 156.jpg" width="345" height="460" alt="SYM Colombia" /></noscript> </a></div><div id="87_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.royalenfieldcol.com/agenda_una_prueba_de_ruta?_ga" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Royal Enfield " data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/87-Banner RE 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/87-Banner RE 156.jpg" width="345" height="460" alt="Royal Enfield " /></noscript> </a></div><div id="79_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bithoga.com" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="CBI Brakes" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" width="345" height="460" alt="CBI Brakes" /></noscript> </a></div><div id="77_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://urldefense.com/v3/__https://www.michelin.com.co/motorbike/tyres/michelin-pilot-street-2__;!!IHJ3XrWN4X8!ePWJDVVI-aCk1STJcdaaTYSPqO_EvEwAAltEguRioGiO15ULn5_ALDpGT_sSQHGoHJnW$" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20460'%3E%3C/svg%3E" width="345" height="460" alt="Michelin Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin 156.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin 156.jpg" width="345" height="460" alt="Michelin Colombia" /></noscript> </a></div></div></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz clic aquí para ver Videos Recientes</span></h4><div class="textwidget"><p><iframe loading="lazy" title="SYM NH Trazer 190i" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/l5pBJld14QQ?feature=oembed"></iframe><noscript><iframe title="SYM NH Trazer 190i" src="https://www.youtube.com/embed/l5pBJld14QQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz parte de nuestra comunidad en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider">No any image found. Please check it again or try with another instagram account.</aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1630620507" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"109d38834f","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"109d38834f","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"109d38834f","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(31535, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/ceb86e8713659847daa3716580921e80.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630620507 -->