<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Baterías de Litio Hibari - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/7a08fdc7b6a728e469745a46be8e7c08.css" data-minify="1" /><meta name="description" content="Probamos los productos que llegan al mercado para poder recomendarlos a nuestros lectores, hoy hablamos de las baterías de litio Hibari" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Baterías de Litio Hibari - De Motos | Revista de Motociclismo" /><meta property="og:description" content="Probamos los productos que llegan al mercado para poder recomendarlos a nuestros lectores, hoy hablamos de las baterías de litio Hibari" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:published_time" content="2021-07-15T16:37:42+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@juandemotos" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Juan Carlos Posada"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg","width":800,"height":600,"caption":"Bater\u00edas de Litio Hibari"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/","name":"Bater\u00edas de Litio Hibari - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#primaryimage"},"datePublished":"2021-07-15T16:37:42+00:00","dateModified":"2021-07-15T16:37:42+00:00","description":"Probamos los productos que llegan al mercado para poder recomendarlos a nuestros lectores, hoy hablamos de las bater\u00edas de litio Hibari","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.demotos.com.co/","url":"https://www.demotos.com.co/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#webpage"}}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/50f73a4e0f1755e35c81c9d56b59812e"},"headline":"Bater\u00edas de Litio Hibari","datePublished":"2021-07-15T16:37:42+00:00","dateModified":"2021-07-15T16:37:42+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#webpage"},"wordCount":661,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg","keywords":["accesorios","novedades"],"articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/50f73a4e0f1755e35c81c9d56b59812e","name":"Juan Carlos Posada","description":"Dise\u00f1ador Industrial, Aventurero, Amante de las Motocicletas y Director de la revista DE MOTOS, una publicaci\u00f3n colombiana especializada en motociclismo que circula desde 1998.","sameAs":["https://twitter.com/juandemotos"],"url":"https://www.demotos.com.co/author/admin/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Baterías de Litio Hibari del feed" href="https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20874192-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20874192-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/31034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=31034' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bater\u00edas de Litio Hibari",
    "description": "En la edici\u00f3n anterior (154) les contamos sobre estas nuevas bater\u00edas de litio fosfato y&hellip;",
    "datePublished": "2021-07-15",
    "datemodified": "2021-07-15",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/baterias-de-litio-hibari\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/07\/Hibari-prueba-port.jpg",
        "width": 800,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-JuanCarlosPosada",
        "name": "Juan Carlos Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/baterias-de-litio-hibari\/",
                "name": "Bater\u00edas de Litio Hibari"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-042b7183d8645f5cf9d0d6acd5ff8358.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-31034 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/">Baterías de Litio Hibari</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/tres-lanzamientos-de-uma-en-la-f2r/">Tres lanzamientos de UMA en la F2R</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/a-disfrutar-la-f2r-week/">A disfrutar la F2R Week</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/comenzo-la-f2r-digital/">Comenzó la F2R digital</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nuevo-bmw-ce-04/">Nuevo BMW CE-04</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/que-paso-con-el-autodromo/">Qué pasó con el autódromo</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/fin-de-semana-de-carreras/">Fin de Semana de Carreras</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/mas-estaciones-de-carga-para-la-movilidad-electrica/">Más estaciones de carga para la movilidad eléctrica</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">Baterías de Litio Hibari</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/admin/">Juan Carlos Posada</a></span> <time class="entry-date published" datetime="2021-07-15T11:37:42-05:00">15 julio 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-07-15T11:37:42-05:00">15 julio 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-port.jpg" style="padding-top: 75.0000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-31034" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>En la edición anterior (154) les contamos sobre estas nuevas baterías de litio fosfato y sus ventajas, pero ahora les compartiremos nuestra experiencia con ellas en una prueba que arrancamos hace algún tiempo para conocer mejor esta nueva tecnología que a muchos nos causa curiosidad. Las Baterías de Litio Hibari.</p><p>Sabíamos que eran livianas, pero la sorpresa cuando la recibimos fue mucha, porque parecía como si solamente nos hubieran enviado la carcasa vacía. En la caja venía la batería, bastante pequeña en comparación con la de nuestra moto, un instructivo y un set de bloques de espuma de alta densidad de diferentes medidas, que tienen adhesivo, los cuales se incluyen para que podamos ajustar el tamaño del espacio donde se alojará la batería en la moto, de manera que todo quede en la posición correcta.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter wp-image-31041 size-full" title="Producto en Prueba" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20525%20700'%3E%3C/svg%3E" alt="Baterías de Litio Hibari" width="525" height="700" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-02.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-31041 size-full" title="Producto en Prueba" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-02.jpg" alt="Baterías de Litio Hibari" width="525" height="700" /></noscript>Aquí se puede ver la diferencia de tamaño de las baterías y los bloques de espuma para ajustar las baterías de litio Hibari a las nuevas medidas</h5><p>Un detalle muy útil es el indicador de carga integrado en la batería, gracias al cual conoceremos fácilmente en qué estado se encuentra con solo presionar un botón que encenderá unas líneas luminosas que nos muestran el nivel de energía, algo muy fácil y que no requiere ningún conocimiento técnico.</p><p>La instalación nos tomó poco tiempo y gracias a las espumas ya mencionadas pudimos acomodar el espacio sin problemas y lograr que la batería quedara en la posición correcta de manera segura. Desde el primer arranque fue muy evidente la potencia o capacidad de entrega de energía que ofrece esta nueva tecnología, con solo escuchar la manera como hacía girar de rápido un motor de 4 cilindros y 1.000cc, que se ponía en marcha casi de inmediato, lo cual con la batería tradicional de plomo tardaba más tiempo.</p><p><img loading="lazy" class="aligncenter size-full wp-image-31040" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="" width="700" height="525" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03-585x439.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31040" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03.jpg" alt="" width="700" height="525" srcset="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-03-585x439.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Otro aspecto muy importante, además de la potencia de entrega, que es excelente, es la capacidad de la batería de mantener la carga en períodos largos de reposo. Para probar esto dejamos la moto parqueada durante un mes y antes de volver a prenderla medimos su voltaje y estaba tal cual como la habíamos dejado al guardarla. Efectivamente al dar arranque se notó que la batería tenía toda su capacidad como si hubiéramos acabado de guardar la moto horas atrás.</p><p>Al margen de su desempeño, que hasta el momento ha sido impecable tras varios meses de uso, en tres motos diferentes en las que hemos venido haciendo la prueba, no se puede desconocer el ahorro en peso que ofrecen, que llega a ser de unos 3 kilos frente a la batería original, una ventaja importante, que en algunas motos se va a sentir más por ir ubicada a mayor altura, tal como nos ha sucedido <a href="https://www.demotos.com.co/noticias-de-motos/honda-navi-prueba-de-manejo-y-resena/" target="_blank" rel="noopener">en nuestras motos de prueba</a>, donde esa reducción de peso se nota en la agilidad de la moto para cambiar de dirección y al momento de moverlas en parado.</p><p><img loading="lazy" class="aligncenter size-full wp-image-31039" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="" width="700" height="525" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04-585x439.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31039" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04.jpg" alt="" width="700" height="525" srcset="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-04-585x439.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h5 style="text-align: center;">Voltaje perfecto después de un mes quieta con el switch abierto y las luces encendidas</h5><p>En una futura edición les seguiremos reportando cómo avanza la prueba, pero de momento nos parece que se va justificando muy bien ese pequeño extra de precio que se debe pagar por tener esta nueva tecnología, cuyas ventajas hasta el momento han sido muy notorias.</p><p>Agradecimiento especial a <a href="https://www.eurotaller.co/taller/EUROTALLER_LOS_MELLIZOS_INGENIERIA_AUTOMOTRIZ" target="_blank" rel="noopener"><strong>Eurotaller Los Mellizos Ingeniería Automotriz</strong></a> por su colaboración técnica en esta prueba. <em><strong>DM</strong></em></p><p><img loading="lazy" class="aligncenter size-full wp-image-31038" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20525%20700'%3E%3C/svg%3E" alt="" width="525" height="700" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31038" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-05.jpg" alt="" width="525" height="700" /></noscript></p><h5 style="text-align: center;">«La reducción de peso (de unos 3 kg.) se nota en la agilidad de la moto para cambiar de dirección y al momento de moverla en parado” <img loading="lazy" class="aligncenter size-full wp-image-31037" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20392'%3E%3C/svg%3E" alt="" width="500" height="392" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-06.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31037" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-06.jpg" alt="" width="500" height="392" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-31036" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" alt="" width="500" height="500" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-07.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-31036" src="https://www.demotos.com.co/wp-content/uploads/2021/07/Hibari-prueba-07.jpg" alt="" width="500" height="500" /></noscript>El indicador de carga permite saber fácilmente el estado de la batería.</h5><div class="pvc_clear"></div><p class="pvc_stats all " data-element-id="31034" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;47&nbsp;total views, &nbsp;47&nbsp;views today</p><div class="pvc_clear"></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="31034" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Bater%C3%ADas%20de%20Litio%20Hibari%20-%20https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Bater%C3%ADas%20de%20Litio%20Hibari %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2Fbaterias-de-litio-hibari%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Baterías%20de%20Litio%20Hibari&#038;BODY=https://www.demotos.com.co/noticias-de-motos/baterias-de-litio-hibari/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/baterias-de-litio-hibari/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=baterias-de-litio-hibari#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='31034' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/tres-lanzamientos-de-uma-en-la-f2r/"><div class="pagi-text"><h5 class="prev-title">Tres lanzamientos de UMA en la F2R</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/admin/" title="Entradas de Juan Carlos Posada" rel="author">Juan Carlos Posada</a></h5><p>Diseñador Industrial, Aventurero, Amante de las Motocicletas y Director de la revista DE MOTOS, una publicación colombiana especializada en motociclismo que circula desde 1998.</p> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/juandemotos"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Boxer-Retro-01-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/tres-lanzamientos-de-uma-en-la-f2r/" title="Tres lanzamientos de UMA en la F2R"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/tres-lanzamientos-de-uma-en-la-f2r/">Tres lanzamientos...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-14T16:11:47-05:00">14 julio 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/07/F2R-2021-02-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/a-disfrutar-la-f2r-week/" title="A disfrutar la F2R Week"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/a-disfrutar-la-f2r-week/">A disfrutar...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-13T19:10:30-05:00">13 julio 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/07/Feria-2-Ruedas-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/comenzo-la-f2r-digital/" title="Comenzó la F2R digital"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/comenzo-la-f2r-digital/">Comenzó la...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-12T15:18:47-05:00">12 julio 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Publicidad</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 440px;"><div id="80_ubm_banner" class="ubm_rotating_banner"> <a href="https://youtu.be/v_1Q4uRK2E4" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Royal Enfield" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/80-Banner RE Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/80-Banner RE Junio.jpg" width="345" height="440" alt="Royal Enfield" /></noscript> </a></div><div id="77_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.michelin.com.co" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Michelin Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/77-Banner Michelin Junio.jpg" width="345" height="440" alt="Michelin Colombia" /></noscript> </a></div><div id="81_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://misegurodigital.com" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Mi Seguro Digital" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/81-Banner Miseguro junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/81-Banner Miseguro junio.jpg" width="345" height="440" alt="Mi Seguro Digital" /></noscript> </a></div><div id="83_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.tuluamotos.com" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Tulua Motos" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/83-Banner Tuluamotos junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/83-Banner Tuluamotos junio.jpg" width="345" height="440" alt="Tulua Motos" /></noscript> </a></div><div id="78_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://www.tienda.osram.com.co" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Osram Colombia" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/78-Banner Osram Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/78-Banner Osram Junio.jpg" width="345" height="440" alt="Osram Colombia" /></noscript> </a></div><div id="82_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://cascoscolombia.co" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="Cascos Medellín" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/82-Banner CascosMedellin Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/82-Banner CascosMedellin Junio.jpg" width="345" height="440" alt="Cascos Medellín" /></noscript> </a></div><div id="79_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bithoga.com" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20440'%3E%3C/svg%3E" width="345" height="440" alt="CBI Brakes" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/79-Banner CBI Junio.jpg" width="345" height="440" alt="CBI Brakes" /></noscript> </a></div></div></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Videos Recientes</span></h4><div class="textwidget"><p><iframe loading="lazy" title="Royal Enfield Meteor 350" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/JBRv1ozMF4c?feature=oembed"></iframe><noscript><iframe title="Royal Enfield Meteor 350" src="https://www.youtube.com/embed/JBRv1ozMF4c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p></div></aside><aside id="ubm-banners-14" class="widget ubm_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ver Revista</span></h4><div class="ubm_banner"> <a href="http://bit.ly/RevistaDeMotos155" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ver Revista 155" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/75-Portada 155 banner.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/75-Portada 155 banner.jpg" alt="Ver Revista 155" /></noscript> </a></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol6"><li><a href="https://www.instagram.com/p/CRUD6KGpCtz/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/217410298_336407044688988_6342031718665131782_n.jpg?_nc_cat=111&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=hZQj0m_SflcAX8t2ZnV&_nc_ht=scontent-amt2-1.cdninstagram.com&oh=181303c8a50044b5edbd5690d2572cf4&oe=60F4B52B"/></span></a></li><li><a href="https://www.instagram.com/p/CPyGrU4pOqj/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/196803485_1138147520010030_6223562412210971606_n.jpg?_nc_cat=103&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=hOmWD3PvQuUAX8M5qES&_nc_ht=scontent-ams4-1.cdninstagram.com&oh=b15c4fce7b338e9cad4d726d2d6e98c9&oe=60F5AD1F"/></span></a></li><li><a href="https://www.instagram.com/p/CPmOcCrpz6Q/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/196614376_280475600489331_4506349923157693976_n.jpg?_nc_cat=110&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=7pR7uWB2xHsAX8lolPN&_nc_ht=scontent-ams4-1.cdninstagram.com&oh=1e5bf38dea13d4a18d7afb99415bcc95&oe=60F5E2ED"/></span></a></li><li><a href="https://www.instagram.com/p/CPmOcCqpydq/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/195112619_199194595392547_6390378065024540052_n.jpg?_nc_cat=104&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=4QfDy_AxhGYAX8jZ9LQ&_nc_ht=scontent-ams4-1.cdninstagram.com&oh=7e3502d757c676c7232b7e4c2a789091&oe=60F56E18"/></span></a></li><li><a href="https://www.instagram.com/p/CPmOcCoprHI/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/194317371_820067008921343_8790746744391744881_n.jpg?_nc_cat=110&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=FJdMjd-7-FQAX8gr64l&_nc_ht=scontent-ams4-1.cdninstagram.com&oh=89f7cca8aee4fee52a6acd729e6aaa16&oe=60F5EE98"/></span></a></li><li><a href="https://www.instagram.com/p/CPmOcCppGy-/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/194657897_1093804207776644_6844641570320710538_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=tHiZUMb3kYsAX8AR0cK&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=152185218cc58ccfbabfa412e11c8762&oe=60F5DF18"/></span></a></li></ul></div></aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1626368706" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ed388274bb","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ed388274bb","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"ed388274bb","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(31034, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/59c699b10f7d88c74b23a6ce678ca91a.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626368706 -->