<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="Revista De Motos RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="Revista De Motos Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->  <script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <title>1000 podios de Ducati y 100 triunfos de Yamaha - Revista De Motos</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/2e9f7e5443bb084a049756e381324be8.css" data-minify="1" /><meta name="description" content="Un fin de semana histórico para Ducati, con la celebración de los 1000 podios en el Mundial de Superbike, un logro único en el mundial" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="1000 podios de Ducati y 100 triunfos de Yamaha - Revista De Motos" /><meta property="og:description" content="Un fin de semana histórico para Ducati, con la celebración de los 1000 podios en el Mundial de Superbike, un logro único en el mundial" /><meta property="og:url" content="https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/" /><meta property="og:site_name" content="Revista De Motos" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2022-08-01T14:35:51+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Lina Posada" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="6 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"Revista De Motos","description":"Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg","width":720,"height":480,"caption":"1000 podios de Ducati y 100 triunfos de Yamaha"},{"@type":"WebPage","@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#webpage","url":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/","name":"1000 podios de Ducati y 100 triunfos de Yamaha - Revista De Motos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#primaryimage"},"datePublished":"2022-08-01T14:35:51+00:00","dateModified":"2022-08-01T14:35:51+00:00","description":"Un fin de semana hist\u00f3rico para Ducati, con la celebraci\u00f3n de los 1000 podios en el Mundial de Superbike, un logro \u00fanico en el mundial","breadcrumb":{"@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"1000 podios de Ducati y 100 triunfos de Yamaha"}]},{"@type":"Article","@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#article","isPartOf":{"@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"1000 podios de Ducati y 100 triunfos de Yamaha","datePublished":"2022-08-01T14:35:51+00:00","dateModified":"2022-08-01T14:35:51+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#webpage"},"wordCount":826,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg","keywords":["carreras","Ducati","WSBK"],"articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Revista De Motos &raquo; Comentario 1000 podios de Ducati y 100 triunfos de Yamaha del feed" href="https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"pdf","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/36655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=36655' /><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo" />  <script data-cfasync="false" data-pagespeed-no-defer>const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-de-motos"],"pageAttributes":["carreras","ducati","wsbk"],"pagePostAuthor":"Lina Posada"};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2F6B8J');</script>  <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "Revista De Motos",
    "description": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Revista De Motos",
    "alternateName": "Pruebas y Comparativos De Motos, Rutas, Motociclismo Deportivo y Noticias De Motos",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "1000 podios de Ducati y 100 triunfos de Yamaha",
    "description": "Parece que este ser\u00e1 el a\u00f1o de la marca italiana y de su piloto \u00c1lvaro&hellip;",
    "datePublished": "2022-08-01",
    "datemodified": "2022-08-01",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/noticias-de-motos\/1000-podios-de-ducati-y-100-triunfos-de-yamaha\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2022\/08\/wsbk-most-port.jpg",
        "width": 720,
        "height": 480
    },
    "publisher": {
        "@type": "Organization",
        "name": "Revista De Motos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/noticias-de-motos\/",
                "name": "Noticias"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/noticias-de-motos\/1000-podios-de-ducati-y-100-triunfos-de-yamaha\/",
                "name": "1000 podios de Ducati y 100 triunfos de Yamaha"
            }
        }
    ]
}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-127TKEHW6J"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-127TKEHW6J');</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-d40531c5e99a6f84e42535859476fe35.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-36655 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="Revista De Motos" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li id="menu-item-35466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/aprilia-sxr160-el-scooter-italiano/">Aprilia SXR160, El scooter italiano</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/">1000 podios de Ducati y 100 triunfos de...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/la-scram-411-fue-presentada-en-mexico/">La Scram 411 fue presentada en México</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/hero-xpulse-200fi-advance-novedad-edicion-162/">Hero Xpulse 200FI Advance &#8211; Novedad Edicion 162</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/pars-el-accesorio-que-puede-salvar-tu-vida/">PARS el accesorio que puede salvar tu vida</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/vendidas-las-ducati-panigale-v4-s/">Vendidas las Ducati Panigale V4 S</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/repsol-o-petronas/">Repsol o Petronas</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/llantaton-bridgestone/">Llantatón Bridgestone</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Revista De Motos" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="Revista De Motos"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.demotos.com.co/el-desvare/">El Desvare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://www.demotos.com.co/category/noticias-de-motos/" rel="category tag">Noticias</a></span></div><h1 class="post-title single-post-title entry-title">1000 podios de Ducati y 100 triunfos de Yamaha</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2022-08-01T09:35:51-05:00">1 agosto 2022</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2022-08-01T09:35:51-05:00">1 agosto 2022</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-port.jpg" style="padding-top: 66.6667%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-36655" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Parece que este será el año de la marca italiana y de su piloto Álvaro Bautista, en el Mundial de Superbike. Justamente este fin de semana en la República Checa, celebraron los 1000 podios de Ducati y 100 triunfos de Yamaha, la única marca que ha destronado a Kawasaki en la época actual.</p><h3>1000 podios de Ducati, un hito</h3><p>Los italianos han sido los primeros en el WSBK en lograr esta cifra histórica, 1000 podios no es una cifra cualquiera y se sumaron a la 7° victoria de Bautista en el 2022.</p><p>Este hecho se logró el día sábado, durante la primera carrera larga del fin de semana. Bautista comentaba que no había sido fácil calentar la llanta trasera, que en su caso era un compuesto duro, pero finalmente había logrado el objetivo y la victoria. Recordemos que este trazado tuvo una intervención en su pavimento y eso genera un poco de situaciones adversas, especialmente en las llantas.</p><p><img loading="lazy" class="aligncenter size-full wp-image-36659" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36659" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01.jpg" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-01-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Con Bautista subieron al podio sabatino, Toprak Razgatlioglu con la Yamaha, quien en la última vuelta superó a Scott Redding y se quedó con el #2 de la terna.</p><p><img loading="lazy" class="aligncenter size-full wp-image-36658" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20512'%3E%3C/svg%3E" alt="" width="700" height="512" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02-585x428.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36658" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02.jpg" alt="" width="700" height="512" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-02-585x428.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>El piloto de BMW, Scott Redding, dio una gran pelea para mantenerse en los primeros lugares, la moto parecía estar bien con el «terreno» y el piloto más que dispuesto a no ceder ni un centímetro. Un pequeño error, que fue aprovechado por el piloto de Yamaha. Aún así el resultado de Redding ha sido muy bueno, parece que por fin la marca «dio en el clavo».</p><p><img loading="lazy" class="aligncenter size-full wp-image-36664" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36664" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05.jpg" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-05-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h3>100 triunfos de Yamaha</h3><p>Como cada domingo, son dos las carreras que podemos disfrutar en el WSBK, la primera de ellas es la Superpole Race. Una carrera corta en la que todos tienen más opciones de ir al frente.</p><p>La primera fila había quedado desde el día sábado, con Rea en primer lugar, Toprak segundo y Rinaldi tercero. Así largaron el domingo en horas de la mañana, para la carrera sprint.</p><p><img loading="lazy" class="aligncenter size-full wp-image-36663" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36663" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-06-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>El turco comenzó tomando el liderazgo de la carrera, Rea le siguió muy de cerca y en un momento llegó a superar al actual número uno del WSBK, pero Toprak estaba listo para devolver la acción y quedarse con la victoria. La maniobra nuevamente de Rea para contraatacar le ha costado caro al británico que perdió la trazada y quedó por fuera unos instantes, pero aún así se fue con el segundo lugar.</p><p>La terna la complementó Bautista, quien sigue sumando puntos para alargar la distancia en el campeonato.</p><p><img loading="lazy" class="aligncenter size-full wp-image-36662" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="394" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07-585x329.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36662" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07.jpg" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="394" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-07-585x329.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Con este resultado la marca de los diapasones celebró sus 100 victorias en el WSBK, nada mal para el piloto de turquía quien ha dado mucho a Yamaha en estos dos años.</p><h3>La segunda carrera</h3><p>En un nuevo duelo entre Bautista, Rea y Toprak, el vencedor por segunda vez en Most, fue el turco, quien no entregará con facilidad el título al español.</p><p>Con la largada Toprak se hizo con la punta, pero siempre estuvo presente la presión de Bautista y Rea. Algunas veces hubo cambios en el primer lugar, pero el de Yamaha recuperaba el puesto. Finalmente el turco logró marcar un poco de distancia con sus rivales y así pudo defenderse hasta el paso por la línea de meta.</p><p><img loading="lazy" class="aligncenter size-full wp-image-36657" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36657" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-03-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Con la llegada al podio de Bautista, se lograron 160 para España en el WSBK y el 16 de la temporada para el piloto de Ducati.</p><p>Otro que logró una cifra histórica en Most, fue Jonathan Rea, con 230 podios en su lista personal, con 100 más que el segundo en la tabla, que es Troy Corser. Una cifra bastante representativa para el piloto de Kawasaki.</p><p>Al final de la segunda cita, Toprak encabezó la terna, Bautista fue segundo y Rea tercero. Redding se ubicó en el cuarto puesto y Axel Bassani en el quinto.</p><h3>La general</h3><p>Con los resultados del fin de semana en la República Checa, Bautista sigue en el primer lugar con 298 puntos, seguido por Rea con 267 y Toprak es tercero con 260.</p><p>El top 6 lo completan Andrea Locatelli con 148, Michael Ruben Rinaldi con 134 e Iker Lecuona es sexto con 127.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-36656" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36656" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-04-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Así fue la Superpole del fin de semana en la República Checa</h5><h3>Ducati y sus 1000 podios</h3><p>A lo largo de 35 años de competir en el <a href="https://www.demotos.com.co/deportes-de-motos/el-wsbk-tiene-un-nuevo-rey/"><strong>Mundial de Superbike</strong></a>, Ducati ha logrado 383 victorias y 1000 podios.</p><p>14 pilotos han ganado el campeonato y 17 veces se han llevado el título de constructores.</p><p><strong>Año &#8211; Modelo de la moto &#8211; Piloto</strong></p><p>1990  &#8211; 851 &#8211; Raymond Roche<br /> 1991 &#8211; 888 &#8211; Doug Polen<br /> 1992 &#8211; 888 &#8211; Doug Polen<br /> 1994 &#8211; 916 &#8211; Carl Fogarty<br /> 1995 &#8211; 916 &#8211; Carl Fogarty<br /> 1996 &#8211; 916 &#8211; Troy Corser<br /> 1998 &#8211; 916 &#8211; Carl Fogarty<br /> 1999 &#8211; 996 &#8211; Carl Fogarty<br /> 2001 &#8211; 996R &#8211; Troy Bayliss<br /> 2003 &#8211; 999F03 &#8211; Neil Hodgson<br /> 2004 &#8211; 999F04 &#8211; James Toseland<br /> 2006 &#8211; 999F06 &#8211; Troy Bayliss<br /> 2008 &#8211; 1098 F08 &#8211; Troy Bayliss<br /> 2011 &#8211; 1198 F11 &#8211; Carlos Checa</p><p><img loading="lazy" class="aligncenter size-full wp-image-36661" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-36661" src="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08.jpg" alt="1000 podios de Ducati y 100 triunfos de Yamaha" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2022/08/wsbk-most-08-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="36655" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%201000%20podios%20de%20Ducati%20y%20100%20triunfos%20de%20Yamaha%20-%20https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=1000%20podios%20de%20Ducati%20y%20100%20triunfos%20de%20Yamaha %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fnoticias-de-motos%2F1000-podios-de-ducati-y-100-triunfos-de-yamaha%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=1000%20podios%20de%20Ducati%20y%20100%20triunfos%20de%20Yamaha&#038;BODY=https://www.demotos.com.co/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-motos/1000-podios-de-ducati-y-100-triunfos-de-yamaha/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=1000-podios-de-ducati-y-100-triunfos-de-yamaha#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='36655' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/la-scram-411-fue-presentada-en-mexico/"><div class="pagi-text"><h5 class="prev-title">La Scram 411 fue presentada en México</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/aprilia-sxr160-el-scooter-italiano/"><div class="pagi-text"><h5 class="next-title">Aprilia SXR160, El scooter italiano</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/08/Aprilia-ed-162-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/aprilia-sxr160-el-scooter-italiano/" title="Aprilia SXR160, El scooter italiano"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/aprilia-sxr160-el-scooter-italiano/">Aprilia SXR160, El scooter...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-08-01T14:53:44-05:00">1 agosto 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/07/scram-411-mexico-port-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/la-scram-411-fue-presentada-en-mexico/" title="La Scram 411 fue presentada en México"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/la-scram-411-fue-presentada-en-mexico/">La Scram 411 fue...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-07-30T09:12:38-05:00">30 julio 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/07/Novedad-Xpulse-200-ed-162-01-585x390.jpg" href="https://www.demotos.com.co/noticias-de-motos/hero-xpulse-200fi-advance-novedad-edicion-162/" title="Hero Xpulse 200FI Advance &#8211; Novedad Edicion 162"> </a><h3><a href="https://www.demotos.com.co/noticias-de-motos/hero-xpulse-200fi-advance-novedad-edicion-162/">Hero Xpulse 200FI Advance...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-07-29T10:45:38-05:00">29 julio 2022</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Lee aquí la nueva edición</span></h4><div id="ubm-banners-rotation-2" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 470px;"><div id="109_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/RDeMotos162" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20470'%3E%3C/svg%3E" width="345" height="470" alt="Lee aquí la Revista DM 162" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/109-Banner Portada 162.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/109-Banner Portada 162.gif" width="345" height="470" alt="Lee aquí la Revista DM 162" /></noscript> </a></div><div id="108_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/RDeMotos162" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20470'%3E%3C/svg%3E" width="345" height="470" alt="Harley Davidson Pan America" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/108-Banner DM 162 barra lateral.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/108-Banner DM 162 barra lateral.gif" width="345" height="470" alt="Harley Davidson Pan America" /></noscript> </a></div></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz parte de nuestra comunidad</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-subscribe"><aside id="text-17" class="widget widget_text"><h4 class="footer-subscribe-title">Contacto</h4><div class="textwidget"><p><strong>Dirección de correspondencia: Carrera 13 # 19-90 Int. 523 Torre 3, Ciudad Jardín, La Ceja Antioquia, Co.</strong></p><p><strong>Teléfono: +57 310 895 4909</strong></p><p><strong>Ventas Publicidad: +57 300 457 0079</strong></p><p><strong>Correo: <a href="mailto:webmaster@demotos.com.co">webmaster@demotos.com.co</a></strong></p></div></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2022 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2F6B8J" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"1783e5e716","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"1783e5e716","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"1783e5e716","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>   <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(36655, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/d6d67153eba08395a8ad776f46f1e9bf.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659423054 -->