<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Velocidad en Tierras Antioqueñas - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/ef1ea1d7311304e740375a66f250a583.css" data-minify="1" /><meta name="description" content="Los amantes del off road y la velocidad se dieron cita en tierras antioqueñas, para la primera fecha del campeonato de Velocidad en destapado" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Velocidad en Tierras Antioqueñas - De Motos | Revista de Motociclismo" /><meta property="og:description" content="Los amantes del off road y la velocidad se dieron cita en tierras antioqueñas, para la primera fecha del campeonato de Velocidad en destapado" /><meta property="og:url" content="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2021-03-16T21:27:18+00:00" /><meta property="article:modified_time" content="2021-03-18T20:30:38+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-02.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="412" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Lina Posada"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-02.jpg","width":700,"height":412,"caption":"Velocidad en Tierras Antioque\u00f1as"},{"@type":"WebPage","@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#webpage","url":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/","name":"Velocidad en Tierras Antioque\u00f1as - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#primaryimage"},"datePublished":"2021-03-16T21:27:18+00:00","dateModified":"2021-03-18T20:30:38+00:00","description":"Los amantes del off road y la velocidad se dieron cita en tierras antioque\u00f1as, para la primera fecha del campeonato de Velocidad en destapado","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/"]}]},{"@type":"Article","@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#article","isPartOf":{"@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Velocidad en Tierras Antioque\u00f1as","datePublished":"2021-03-16T21:27:18+00:00","dateModified":"2021-03-18T20:30:38+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#primaryimage"},"keywords":"carreras,deportes,eventos,Fedemoto,velocidad","articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"]}]}</script> <link rel="amphtml" href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Velocidad en Tierras Antioqueñas del feed" href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20874192-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-6a10eb2bb5c90414980729f4f96ffbda.js','__gaTracker');

		__gaTracker('create', 'UA-20874192-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/30020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=30020' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Velocidad en Tierras Antioque\u00f1as",
    "description": "El 13 y 14 de marzo, comenz\u00f3 el Campeonato Nacional de Velocidad en Tierra. La&hellip;",
    "datePublished": "2021-03-16",
    "datemodified": "2021-03-18",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/deportes-de-motos\/velocidad-en-tierras-antioquenas\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/03\/velotierra-02.jpg",
        "width": 700,
        "height": 412
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/deportes-de-motos\/",
                "name": "Deportes"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/deportes-de-motos\/velocidad-en-tierras-antioquenas\/",
                "name": "Velocidad en Tierras Antioque\u00f1as"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-30020 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/la-voge-er10-ya-esta-en-europa/">La Voge ER10 ya está en Europa</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/motocross-extremo-en-la-nieve/">Motocross Extremo en la Nieve</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/">Velocidad en Tierras Antioqueñas</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/moto-guzzi-cumple-100-anos-de-historia/">Moto Guzzi cumple 100 años de historia</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/bogota-se-impuso-en-el-nacional-de-mx/">Bogotá se impuso en el Nacional de MX</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/miller-le-gana-a-marquez/">Miller le gana a Márquez</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/akt-special-100/">AKT Special 100</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/ducati-monster-2021/">Ducati Monster 2021</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a></span></div><h1 class="post-title single-post-title entry-title">Velocidad en Tierras Antioqueñas</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2021-03-16T16:27:18-05:00">16 marzo 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-03-16T16:27:18-05:00">16 marzo 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-02.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-02.jpg" style="padding-top: 58.8571%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-30020" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>El 13 y 14 de marzo, comenzó el <strong>Campeonato Nacional de Velocidad en Tierra</strong>. La Primera cita del 2021 contó con la presencia de más de un centenar de deportistas de diferentes regiones de Colombia que viajaron a tierras antioqueñas, para el debut de la categoría este año.</p><p>En el municipio de <strong>Amagá los pilotos de las 9 categorías</strong> en competencia se encontraron para disfrutar del off road y de la promocional DT Original.</p><p>Estos fueron los pilotos que llegaron al podio en las diferentes categorías del Nacional de Velocidad en Tierra.</p><p><strong>Categoría Infantil Mini</strong><br /> 1. Alexander Ramírez Arenas (Valle)<br /> 2. Juan David Zapata (Valle)<br /> 3. Pedro Bardawil Zuluaga (Tolima)</p><p><strong>Categoría Infantil</strong><br /> 1. Miguel Ángel López (Valle)<br /> 2. David Sebastián Delgado (Cauca)<br /> 3. Tomas Obando Hoyos (Tolima)</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-30021" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30021" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-05-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>A mediados de marzo comenzó el Campeonato<br /> Nacional de Velocidad en Tierra y lo hizo en Antioquia</h5><p><strong>Categoría Juvenil</strong><br /> 1. Juan José Hoyos (Antioquia)<br /> 2. Samuel Benítez Rodas (Antioquia)<br /> 3. Samuel Pulido Ángel (Risaralda)</p><p><strong>Categoría Open Sport</strong><br /> 1. Andrés Fernando Ramírez (Cauca)<br /> 2. Carlos Alberto Toro (Tolima)<br /> 3. Carlos Daniel Correa(Antioquia)</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-30022" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20621'%3E%3C/svg%3E" alt="" width="700" height="621" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04-585x519.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30022" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04.jpg" alt="" width="700" height="621" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-04-585x519.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Representantes de  las diferentes<br /> ligas del país se dieron cita en Amagá</h5><p><strong>Categoría Novatos</strong><br /> 1. Anthony Vásquez Castañeda (Antioquia)<br /> 2. Rosember Molina (Antioquia)<br /> 3. Bryan Steven Mesa (Cauca)</p><p><strong>Categoría Femenina</strong><br /> 1. María Paula Izquierdo (Tolima)<br /> 2. Isabela Villegas Brand (Valle)<br /> 3. Karla Tatiana Reyes (Tolima)</p><p><img loading="lazy" class="aligncenter size-full wp-image-30023" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20443'%3E%3C/svg%3E" alt="" width="700" height="443" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03-585x370.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30023" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03.jpg" alt="" width="700" height="443" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-03-585x370.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-30026" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20453'%3E%3C/svg%3E" alt="" width="700" height="453" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09-585x379.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30026" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09.jpg" alt="" width="700" height="453" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-09-585x379.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p><strong>Categoría Expertos</strong><br /> 1. Andrés Fernando Ramírez (Cauca)<br /> 2. Jamer Antonio Ramos (Tolima)<br /> 3. Carlos Alberto Toro (Tolima)</p><p><strong>Categoría Libre Novatos</strong><br /> 1. Alexis Bustamante (Antioquia)<br /> 2. Miguel Ángel Molina (Caldas)<br /> 3. Jhon Jader Valero (Huila)</p><p><strong>Categoría Libre Pro</strong><br /> 1. David Chacón Guzmán (Bogotá)<br /> 2. Juan José Hoyos (Antioquia)<br /> 3. Oscar Andrés Correa (Valle)</p><p>Luego del paso de los pilotos por tierras antioqueñas, sigue la cita con la velocidad en el Primer GP Colombia del 2021, que tendrá lugar el 19, 20 y 21 de marzo en Tocancipá.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-30029" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20601'%3E%3C/svg%3E" alt="" width="700" height="601" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06-585x502.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30029" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06.jpg" alt="" width="700" height="601" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-06-585x502.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-30028" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20552'%3E%3C/svg%3E" alt="" width="700" height="552" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07-585x461.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30028" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07.jpg" alt="" width="700" height="552" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-07-585x461.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-30027" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30027" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08.jpg" alt="" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-08-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter size-full wp-image-30025" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20635'%3E%3C/svg%3E" alt="" width="700" height="635" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01-585x531.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30025" src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01.jpg" alt="" width="700" height="635" srcset="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-01-585x531.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>Un nuevo fin de semana lleno de <a href="https://www.demotos.com.co/eventos-de-motos/">actividad deportiva</a><br /> se disfrutó en Colombia, con la Velocidad en tierras antioqueñas</h5><div class="pvc_clear"></div><p class="pvc_stats all " data-element-id="30020" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;365&nbsp;total views, &nbsp;104&nbsp;views today</p><div class="pvc_clear"></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="30020" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Velocidad%20en%20Tierras%20Antioque%C3%B1as%20-%20https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Velocidad%20en%20Tierras%20Antioque%C3%B1as %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fdeportes-de-motos%2Fvelocidad-en-tierras-antioquenas%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Velocidad%20en%20Tierras%20Antioqueñas&#038;BODY=https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes-de-motos/velocidad-en-tierras-antioquenas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='30020' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/moto-guzzi-cumple-100-anos-de-historia/"><div class="pagi-text"><h5 class="prev-title">Moto Guzzi cumple 100 años de historia</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/motocross-extremo-en-la-nieve/"><div class="pagi-text"><h5 class="next-title">Motocross Extremo en la Nieve</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/03/MX-Nal01-21-05-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/bogota-se-impuso-en-el-nacional-de-mx/" title="Bogotá se impuso en el Nacional de MX"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/bogota-se-impuso-en-el-nacional-de-mx/">Bogotá se...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-12T13:27:42-05:00">12 marzo 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/03/catar-43-jack-miller-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/miller-le-gana-a-marquez/" title="Miller le gana a Márquez"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/miller-le-gana-a-marquez/">Miller le...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-11T09:46:13-05:00">11 marzo 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/03/test-20-fabio-quartararo-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/motogp-test-de-catar/" title="MotoGP Test de Catar"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/motogp-test-de-catar/">MotoGP Test...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-08T09:49:54-05:00">8 marzo 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_popular_news_widget-4" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Post</span></h4><ul id="penci-popularwg-8222" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2021/03/velotierra-02.jpg" href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/" title="Velocidad en Tierras Antioqueñas"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/deportes-de-motos/velocidad-en-tierras-antioquenas/" rel="bookmark" title="Velocidad en Tierras Antioqueñas"> Velocidad en Tierras Antioqueñas </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-03-16T16:27:18-05:00">16 marzo 2021</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2016/12/TVS-Apache200-P.jpg" href="https://www.demotos.com.co/noticias-de-motos/apache-rtr-200-4v/" title="TVS Apache RTR 200 4V &#8211; Examen a Fondo"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/apache-rtr-200-4v/" rel="bookmark" title="TVS Apache RTR 200 4V &#8211; Examen a Fondo"> TVS Apache RTR 200 4V &#8211; Examen a Fondo </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2016-12-19T14:01:43-05:00">19 diciembre 2016</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2016/06/novedades-ducati-col-P.jpg" href="https://www.demotos.com.co/noticias-de-motos/ducati-colombia-noved/" title="Ducati trae a Colombia nuevos modelos"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/ducati-colombia-noved/" rel="bookmark" title="Ducati trae a Colombia nuevos modelos"> Ducati trae a Colombia nuevos modelos </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2016-07-01T06:07:16-05:00">1 julio 2016</time></span></div></div></li></ul></aside><aside id="ubm-banners-rotation-3" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Descargas</span></h4><div id="ubm-banners-rotation-3" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 446px;"><div id="71_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/PDFDeMotos153" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Descarga el PDF de la Revista 153" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/71-portada 153-descarga.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/71-portada 153-descarga.jpg" width="345" height="446" alt="Descarga el PDF de la Revista 153" /></noscript> </a></div><div id="63_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos-152" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Lee el PDF de La Edición 152" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" width="345" height="446" alt="Lee el PDF de La Edición 152" /></noscript> </a></div><div id="53_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos151111" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" width="345" height="446" alt="" /></noscript> </a></div></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Pauta</span></h4><div class="textwidget"><p><br /> <script src='//tags.orquideassp.com/tag/5244'></script></p><p><br /> <script src='//tags.orquideassp.com/tag/5246'></script></p></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol6"><li><a href="https://www.instagram.com/p/CMiZ688Jq1I/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/161332062_110852164311610_6751496112095792484_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=kLnUqtinI3gAX8E5PW4&_nc_ht=scontent-cdg2-1.cdninstagram.com&oh=4def945f20d2aa6c49956f7eb6a83147&oe=60781931"/></span></a></li><li><a href="https://www.instagram.com/p/CLnPxfIphf0/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/152409333_227265445768062_4671041404875029698_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=OY1nWUBEtBQAX-1vqlJ&_nc_ht=scontent-cdg2-1.cdninstagram.com&oh=0383e2fc61f89aface0fbbd3da432f46&oe=60783459"/></span></a></li><li><a href="https://www.instagram.com/p/CLpziH-pceG/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/153602551_3666469103467677_6374728223229867504_n.jpg?_nc_cat=109&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=aIGlkMR0Z5wAX_phDZo&_nc_ht=scontent-cdt1-1.cdninstagram.com&oh=7f8f4a2be3079975988f4741b6ee394b&oe=607853F1"/></span></a></li><li><a href="https://www.instagram.com/p/CLpa5xHJFuv/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/152883643_257235882635332_1372944356072724655_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=EK4rWmAt7EEAX8qGUvc&_nc_ht=scontent-cdg2-1.cdninstagram.com&oh=b04fd3b2078eb1727f72c64e8f119763&oe=60787247"/></span></a></li><li><a href="https://www.instagram.com/p/CLnPxi5JmAI/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/152375094_250008523369152_3310762005978993595_n.jpg?_nc_cat=108&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=rHgz_PiBRl8AX-ob5MQ&_nc_ht=scontent-cdg2-1.cdninstagram.com&oh=cd1276912d6da8b633f479ed05cf268c&oe=607741DA"/></span></a></li><li><a href="https://www.instagram.com/p/CLnPxfTpTMZ/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/152375094_250008523369152_3310762005978993595_n.jpg?_nc_cat=108&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=rHgz_PiBRl8AX-ob5MQ&_nc_ht=scontent-cdg2-1.cdninstagram.com&oh=cd1276912d6da8b633f479ed05cf268c&oe=607741DA"/></span></a></li></ul></div></aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616099784" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2020 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"5c6f502878","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"5c6f502878","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"5c6f502878","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(30020, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/078aef9adc414ca6f4539937b8550899.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616099785 -->