<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Mix de emociones para Alonso en Alemania - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium%20Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&display=swap" /><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/c318af7adf547e9aac74b174e01bb239.css" data-minify="1" /><meta name="description" content="El fin de semana en Alemania para los pilotos de la Copa Red Bull, fue muy intenso, pero para David Alonso fue un mix de emociones" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mix de emociones para Alonso en Alemania - De Motos | Revista de Motociclismo" /><meta property="og:description" content="El fin de semana en Alemania para los pilotos de la Copa Red Bull, fue muy intenso, pero para David Alonso fue un mix de emociones" /><meta property="og:url" content="https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2021-06-21T15:35:16+00:00" /><meta property="article:modified_time" content="2021-06-23T14:31:19+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Lina Posada"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg","width":800,"height":533,"caption":"Mix de emociones para David Alonso"},{"@type":"WebPage","@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#webpage","url":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/","name":"Mix de emociones para Alonso en Alemania - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#primaryimage"},"datePublished":"2021-06-21T15:35:16+00:00","dateModified":"2021-06-23T14:31:19+00:00","description":"El fin de semana en Alemania para los pilotos de la Copa Red Bull, fue muy intenso, pero para David Alonso fue un mix de emociones","breadcrumb":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.demotos.com.co/","url":"https://www.demotos.com.co/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#webpage"}}]},{"@type":"Article","@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#article","isPartOf":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Mix de emociones para Alonso en Alemania","datePublished":"2021-06-21T15:35:16+00:00","dateModified":"2021-06-23T14:31:19+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#webpage"},"wordCount":510,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg","keywords":["carreras","David Alonso","KTM","MotoGP","red bull rookies"],"articleSection":["Deportes"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Mix de emociones para Alonso en Alemania del feed" href="https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20874192-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20874192-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/30798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=30798' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mix de emociones para Alonso en Alemania",
    "description": "Un nuevo evento de la Copa Red Bull Rookies, tuvo lugar el fin de semana.&hellip;",
    "datePublished": "2021-06-21",
    "datemodified": "2021-06-23",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/deportes-de-motos\/mix-de-emociones-para-alonso\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/06\/Alonso-Alemania-07.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/deportes-de-motos\/",
                "name": "Deportes"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/deportes-de-motos\/mix-de-emociones-para-alonso\/",
                "name": "Mix de emociones para Alonso en Alemania"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-042b7183d8645f5cf9d0d6acd5ff8358.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-30798 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/royal-enfield-meteor-350/">Royal Enfield Meteor 350</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/">Mix de emociones para Alonso en Alemania</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/king-of-the-ring/">King of the Ring</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nueva-voge-650ds/">Nueva Voge 650DS</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/ya-esta-la-revista-155/">Ya está La Revista 155</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/moto-morini-x-cape-650/">Moto Morini X-Cape 650</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nueva-cfmoto-800mt/">Nueva CFMoto 800MT</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/raul-fernandez-candidato-para-el-petronas/">Raúl Fernández candidato para el Petronas</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a></span></div><h1 class="post-title single-post-title entry-title">Mix de emociones para Alonso en Alemania</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2021-06-21T10:35:16-05:00">21 junio 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-06-21T10:35:16-05:00">21 junio 2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-07.jpg" style="padding-top: 66.6250%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-30798" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Un nuevo evento de la Copa Red Bull Rookies, tuvo lugar el fin de semana. Con un mix de emociones para Alonso en Alemania, donde se realizó la nueva cita del campeonato monomarca.</p><p>La clasificación no fue la mejor, pero eso no es un problema para Alonso, que pronto llega a las primeras posiciones para dar todo en la lucha por el podio.</p><p><img loading="lazy" class="aligncenter size-full wp-image-30801" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20561%20700'%3E%3C/svg%3E" alt="David Alonso foto Rainer Herhaus" width="561" height="700" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-05.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30801" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-05.jpg" alt="David Alonso foto Rainer Herhaus" width="561" height="700" /></noscript></p><p>Este fin de semana fue similar, pronto vimos al <a href="https://www.demotos.com.co/deportes-de-motos/david-alonso-el-gran-vencedor/" target="_blank" rel="noopener">piloto de nacionalidad colombiana</a>, llegando a la parte frontal de la carrera. Una vez allí pasó como en todas las competencias de la Red Bull, sobrepasos con cada curva, adelantamientos extremos y una que otra tocada entre pilotos.</p><p>Por fortuna esta vez la suerte acompañó al # 80 que cruzó primero por la línea de meta, en una exigente competencia donde no logró dejar atrás al grupo.</p><p><img loading="lazy" class="aligncenter size-full wp-image-30805" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="David Alonso gana en Alemania" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30805" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01.jpg" alt="David Alonso gana en Alemania" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-01-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h5>Al final, en las entrevistas del parque cerrado, estas fueron las palabras de David:</h5><blockquote><p>Estoy contento con la victoria en Alemania, en una carrera en grupo, y con el liderato de la Red Bull Rookies Cup. Me he adaptado bien al circuito de Sachsenring, donde he corrido por primera vez, y aunque salía séptimo me lo tomé con calma al principio. Esperé a las últimas vueltas para atacar y ponerme primero, sabía que bastaría con cerrar huecos en la última vuelta y así fue. La lástima fue la segunda carrera, pero me quedo con que iba rápido rodando en solitario y con que seguí aprendiendo.</p></blockquote><p>Tal y como él mismo lo dice en su declaración, esta era la primera vez en el trazado alemán, pues recordemos que en el 2020, la anterior temporada en la Red Bull, no viajaron a Sachsenring.</p><p>Con los puntos del día sábado, el piloto que nos representa en la copa, logró retomar el primer puesto en la general.</p><p><img loading="lazy" class="aligncenter size-full wp-image-30804" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20444'%3E%3C/svg%3E" alt="" width="700" height="444" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02-585x371.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30804" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02.jpg" alt="" width="700" height="444" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-02-585x371.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><h3>Drama en la carrera dominical</h3><p>El domingo las cosas fueron igual de intensas, pero con la diferencia de una caída de los cinco primeros en la última vuelta. Allí estaba Alonso, luchando por el primer lugar, o una de las casillas del podio.</p><h5 style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-30806" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20508'%3E%3C/svg%3E" alt="" width="700" height="508" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08-585x425.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30806" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08.jpg" alt="" width="700" height="508" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-08-585x425.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>En estas imágenes captadas de la carrera, se ve el nudo gordiano que se hizo entre los cinco primeros. Esto le costó el podio a David Alonso y sus rivales</h5><p><img loading="lazy" class="aligncenter size-full wp-image-30807" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20378'%3E%3C/svg%3E" alt="" width="700" height="378" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09-585x316.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-30807" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09.jpg" alt="" width="700" height="378" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-09-585x316.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Con esa caída el sexto piloto, Matteo Bertelle, quedó con el primer puesto servido en bandeja. Con él subieron a celebrar Daniel Muñoz y Tatchakorn Buasri, quien se estrenó en el podio, luego de que Diogo Moreira fuera penalizado y perdiera el tercer lugar, por pisar la zona verde.</p><p>Así pues este fin de semana de estreno en el circuito germano, fue un mix de emociones para <a href="https://www.instagram.com/d.alonso80/" target="_blank" rel="noopener"><strong>Alonso</strong> </a>en Alemania.</p><p>Agradecemos especialmente a <strong>Rainer Herhaus</strong>, quien nuevamente pudo cubrir un gran premio y las fotos que acompañan esta nota son de él.</p><p><img loading="lazy" class="aligncenter wp-image-30803 size-full" title="David Alonso se impuso en la primera carrera de Alemania" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20595'%3E%3C/svg%3E" alt="" width="700" height="595" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03-585x497.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-30803 size-full" title="David Alonso se impuso en la primera carrera de Alemania" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03.jpg" alt="" width="700" height="595" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-03-585x497.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter wp-image-30802 size-full" title="Estos momentos fueron captados en el parque cerrado " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20531'%3E%3C/svg%3E" alt="" width="700" height="531" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04-585x444.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-30802 size-full" title="Estos momentos fueron captados en el parque cerrado " src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04.jpg" alt="" width="700" height="531" srcset="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-04-585x444.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <img loading="lazy" class="aligncenter wp-image-30800 size-full" title="Listo para salir a la pista" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20553%20700'%3E%3C/svg%3E" alt="" width="553" height="700" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-06.jpg" /><noscript><img loading="lazy" class="aligncenter wp-image-30800 size-full" title="Listo para salir a la pista" src="https://www.demotos.com.co/wp-content/uploads/2021/06/Alonso-Alemania-06.jpg" alt="" width="553" height="700" /></noscript></p><h5 style="text-align: center;">A pesar de no haber puntuado en la carrera dominical, David Alonso se mantiene en el primer lugar de la general</h5><div class="pvc_clear"></div><p class="pvc_stats all " data-element-id="30798" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;309&nbsp;total views, &nbsp;75&nbsp;views today</p><div class="pvc_clear"></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="30798" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Mix%20de%20emociones%20para%20Alonso%20en%20Alemania%20-%20https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Mix%20de%20emociones%20para%20Alonso%20en%20Alemania %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fdeportes-de-motos%2Fmix-de-emociones-para-alonso%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Mix%20de%20emociones%20para%20Alonso%20en%20Alemania&#038;BODY=https://www.demotos.com.co/deportes-de-motos/mix-de-emociones-para-alonso/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes-de-motos/mix-de-emociones-para-alonso/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=mix-de-emociones-para-alonso#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='30798' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/deportes-de-motos/king-of-the-ring/"><div class="pagi-text"><h5 class="prev-title">King of the Ring</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/royal-enfield-meteor-350/"><div class="pagi-text"><h5 class="next-title">Royal Enfield Meteor 350</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/06/KingoftheRing-1-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/king-of-the-ring/" title="King of the Ring"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/king-of-the-ring/">King of...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-20T14:13:53-05:00">20 junio 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/06/Raul-Fernandez-Rossi-02-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/raul-fernandez-candidato-para-el-petronas/" title="Raúl Fernández candidato para el Petronas"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/raul-fernandez-candidato-para-el-petronas/">Raúl Fernández...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-10T11:32:34-05:00">10 junio 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2021/06/MotoE-Catalaunya-port-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/top-5-de-yonny-en-motoe/" title="Top 5 de Yonny en MotoE"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/top-5-de-yonny-en-motoe/">Top 5...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-07T10:57:30-05:00">7 junio 2021</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_popular_news_widget-4" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Post</span></h4><ul id="penci-popularwg-1238" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2017/12/financiacion-P.jpg" href="https://www.demotos.com.co/noticias-de-motos/moto-a-credito-financiada/" title="Antes de comprar tu moto a crédito lee este artículo"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/moto-a-credito-financiada/" rel="bookmark" title="Antes de comprar tu moto a crédito lee este artículo"> Antes de comprar tu moto a crédito lee este artículo </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2017-12-20T06:03:36-05:00">20 diciembre 2017</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2021/06/portada-155-promos.jpg" href="https://www.demotos.com.co/noticias-de-motos/ya-esta-la-revista-155/" title="Ya está La Revista 155"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/ya-esta-la-revista-155/" rel="bookmark" title="Ya está La Revista 155"> Ya está La Revista 155 </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-06-15T17:26:55-05:00">15 junio 2021</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.demotos.com.co/wp-content/uploads/2021/02/Yamaha-MT09-21-02.jpg" href="https://www.demotos.com.co/noticias-de-motos/nueva-yamaha-mt-09-2021/" title="Nueva Yamaha MT-09 2021"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.demotos.com.co/noticias-de-motos/nueva-yamaha-mt-09-2021/" rel="bookmark" title="Nueva Yamaha MT-09 2021"> Nueva Yamaha MT-09 2021 </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T12:19:32-05:00">4 febrero 2021</time></span></div></div></li></ul></aside><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Publicidad</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 200px;"><div id="72_ubm_banner" class="ubm_rotating_banner"> <a href="https://www.bosi.com.co/adt-motowear" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/72-Banner-ADT-1.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/72-Banner-ADT-1.jpg" width="345" height="200" alt="" /></noscript> </a></div><div id="61_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/MaximaCo" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20200'%3E%3C/svg%3E" width="345" height="200" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" width="345" height="200" alt="" /></noscript> </a></div></div></aside><aside id="ubm-banners-14" class="widget ubm_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ver Revista</span></h4><div class="ubm_banner"> <a href="http://bit.ly/RevistaDeMotos155" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ver Revista 155" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/75-Portada 155 banner.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/75-Portada 155 banner.jpg" alt="Ver Revista 155" /></noscript> </a></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol6"><li><a href="https://www.instagram.com/p/CQZfadyJfeJ/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/205900321_810255556342166_8570095015432121125_n.jpg?_nc_cat=111&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=edSnFd7fbDwAX8PPTOo&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=a058541309fb6b5bf5c887723c6e26ab&oe=60D6F708"/></span></a></li><li><a href="https://www.instagram.com/p/CPCK41Epyl2/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/187161784_3329044777198753_8090072083392970715_n.jpg?_nc_cat=110&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=gJn5mtfLM6sAX_IF9xE&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=e7bfa3814a59029eeb2dce863d360de1&oe=60D8377B"/></span></a></li><li><a href="https://www.instagram.com/p/CO_nbpjJlzX/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/186782047_490435415723447_8615485753263621719_n.jpg?_nc_cat=111&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=E4hKjY0qpHsAX_mrexA&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=acecee8da3827c61eddcd6de3d4f7ed8&oe=60D776F3"/></span></a></li><li><a href="https://www.instagram.com/p/CO_nbpgp8BE/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/187273293_1594083834118248_706325606526992978_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=Mz1PayaosgwAX87UJgT&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=b636db5baa420fcb46009c9de5bbd01d&oe=60D86A4F"/></span></a></li><li><a href="https://www.instagram.com/p/CO_nbpkpPw3/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/186799692_2963091760570370_2583020383188970927_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=HZu7MJRHr6gAX_mlYuT&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=01a301c2e8bcab9e9dd620936d1bf692&oe=60D82146"/></span></a></li><li><a href="https://www.instagram.com/p/CO_nbpkJ4yS/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/186574728_1585153385208977_8589889409361870069_n.jpg?_nc_cat=103&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=XR4vNm8BpZ8AX_AZoTZ&_nc_ht=scontent-lhr8-1.cdninstagram.com&oh=b51aa70f70f1458477b25c0608e7c9f4&oe=60D776D9"/></span></a></li></ul></div></aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624461905" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <div data-elementor-type="popup" data-elementor-id="30836" class="elementor elementor-30836 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;click&quot;:&quot;yes&quot;,&quot;click_times&quot;:1},&quot;timing&quot;:{&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}"><div class="elementor-section-wrap"><section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-f4de527 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f4de527" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eedccfa" data-id="eedccfa" data-element_type="column"><div class="theiaStickySidebar elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-65df28f elementor-widget elementor-widget-image" data-id="65df28f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <a href="http://bit.ly/RevistaDeMotos155"> <img width="483" height="648" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20483%20648'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2021/06/portada-155-promo.jpg" /><noscript><img width="483" height="648" src="https://www.demotos.com.co/wp-content/uploads/2021/06/portada-155-promo.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></noscript> </a><figcaption class="widget-image-caption wp-caption-text">DESCARGA LA NUEVA EDICIÓN DE MOTOS</figcaption></figure></div></div></div></div></div></div></div></div></section></div></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"005b9a339d","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"005b9a339d","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"005b9a339d","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>        <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"9ce74a4eba","urls":{"assets":"https:\/\/www.demotos.com.co\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.demotos.com.co\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>       <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/www.demotos.com.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":30798,"title":"Mix%20de%20emociones%20para%20Alonso%20en%20Alemania%20%E2%80%93%20De%20Motos%20%7C%20Revista%20de%20Motociclismo","excerpt":"","featuredImage":"https:\/\/www.demotos.com.co\/wp-content\/uploads\/2021\/06\/Alonso-Alemania-07.jpg"}};</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(30798, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/51781256b417af3ad7e863b93644916b.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624461905 -->