<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Final de infarto en la primera victoria de David en la copa Red Bull - De Motos | Revista de Motociclismo</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/cd58911df103e24af3b6d29a71a2f884.css" data-minify="1" /><meta name="description" content="Dos carreras en la segunda fecha de Aragón, ambas con Podio de David Alonso y su primera victoria en la Red Bull Rookie" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Final de infarto en la primera victoria de David en la copa Red Bull - De Motos | Revista de Motociclismo" /><meta property="og:description" content="Dos carreras en la segunda fecha de Aragón, ambas con Podio de David Alonso y su primera victoria en la Red Bull Rookie" /><meta property="og:url" content="https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2020-10-26T14:31:43+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-P.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="531" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.demotos.com.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-P.jpg","width":1000,"height":531,"caption":"Final de infarto y primera victoria para David Alonso"},{"@type":"WebPage","@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#webpage","url":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/","name":"Final de infarto en la primera victoria de David en la copa Red Bull - De Motos | Revista de Motociclismo","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#primaryimage"},"datePublished":"2020-10-26T14:31:43+00:00","dateModified":"2020-10-26T14:31:43+00:00","description":"Dos carreras en la segunda fecha de Arag\u00f3n, ambas con Podio de David Alonso y su primera victoria en la Red Bull Rookie","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/"]}]},{"@type":"Article","@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#article","isPartOf":{"@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Final de infarto en la primera victoria de David en la copa Red Bull","datePublished":"2020-10-26T14:31:43+00:00","dateModified":"2020-10-26T14:31:43+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#primaryimage"},"keywords":"carreras,David Alonso,red bull rookies","articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"]}]}</script> <link rel="amphtml" href="https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Final de infarto en la primera victoria de David en la copa Red Bull del feed" href="https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20874192-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','__gaTracker');

		__gaTracker('create', 'UA-20874192-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/28667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.demotos.com.co/?p=28667' /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Final de infarto en la primera victoria de David en la copa Red Bull",
    "description": "El segundo fin de semana consecutivo en el circuito de Motorland Arag\u00f3n, nos trajo todo&hellip;",
    "datePublished": "2020-10-26",
    "datemodified": "2020-10-26",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/deportes-de-motos\/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/10\/victoria-alonso-aragon-RB-P.jpg",
        "width": 1000,
        "height": 531
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/deportes-de-motos\/",
                "name": "Deportes"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/deportes-de-motos\/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull\/",
                "name": "Final de infarto en la primera victoria de David en la copa Red Bull"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script>  <link rel="amphtml" href="https://m.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/?amp=1" /></head><body class="post-template-default single single-post postid-28667 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li id="menu-item-26235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/">Final de infarto en la primera victoria de...</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/suzuki-dr-650/">Suzuki DR 650</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/tips-para-comprar-casco/">Tips para comprar casco</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/auteco-ktm-y-husqvarna-seguiran-juntos/">Auteco, KTM y Husqvarna, seguirán juntos</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/enduro-nacional-fotos-y-resultados/">Enduro Nacional, fotos y resultados</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/suzuki-cambia-la-historia-en-motogp/">Suzuki cambia la historia en MotoGP</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/por-fin-llego-el-podio-para-david/">Por fin llegó el podio para David</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/motos-y-accesorios/">Motos y Accesorios</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.demotos.com.co/noticias-de-motos/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26214"><a href="https://www.demotos.com.co/eventos-de-motos/">Eventos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26235"><a href="https://www.demotos.com.co/revista-de-motos/">Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a></span></div><h1 class="post-title single-post-title entry-title">Final de infarto en la primera victoria de David en la copa Red Bull</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2020-10-26T09:31:43-05:00">26 octubre 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-10-26T09:31:43-05:00">26 octubre 2020</time></span> <span>0 Comentarios</span> <span><i class="penci-post-countview-number">4</i> Visitas</span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-P.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-P.jpg" style="padding-top: 53.1000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-28667" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>El segundo fin de semana consecutivo en el circuito de Motorland Aragón, nos trajo todo tipo de sensaciones, un podio el sábado y emociones extremas el domingo con la <strong>final de infarto</strong> en la primera victoria de <strong>David Alonso en la copa Red Bull</strong>.</p><h3>El comienzo</h3><p>Las prácticas libres y clasificaciones comenzaron el día viernes y David no logró estar en la primera fila, como era su ideal, pero lo hizo desde el <strong>puesto #9</strong>.</p><div id="attachment_28668" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28668" loading="lazy" class="size-full wp-image-28668" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Red Bull Rookies Aragon 02" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0.jpg" /><noscript><img aria-describedby="caption-attachment-28668" loading="lazy" class="size-full wp-image-28668" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0.jpg" alt="Red Bull Rookies Aragon 02" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-0-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28668" class="wp-caption-text">El día viernes comenzó como siempre, mucho empeño en lograr el mejor puesto para la grilla de partida</p></div><p>El sábado tuvimos las acostumbradas luchas, curva a curva, por los puestos de cabeza pero Pedro Acosta, líder de la general. Se fue alejando del grupo y se quedó con el primer puesto. Allí en ese grupo de perseguidores David Alonso peleaba por la segunda ubicación y finalmente se quedó con el tercer cajón del podio,</p><p>Con este resultado inicial David se mantenía <strong>en el tercer puesto de la general</strong>, aún en la lucha por el título con Acosta.</p><div id="attachment_28669" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28669" loading="lazy" class="wp-image-28669 size-full" title="Fotos cortesía Red Bull" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20408'%3E%3C/svg%3E" alt="Aragon Red Bull David Alonso" width="700" height="408" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1-585x341.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1.jpg" /><noscript><img aria-describedby="caption-attachment-28669" loading="lazy" class="wp-image-28669 size-full" title="Fotos cortesía Red Bull" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1.jpg" alt="Aragon Red Bull David Alonso" width="700" height="408" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-1-585x341.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28669" class="wp-caption-text">En la copa Red Bull, como en todas las monomarca, cada milímetro cuenta. Todos son muy parejos, como vemos en esta imagen del día sábado</p></div><div id="attachment_28670" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28670" loading="lazy" class="size-full wp-image-28670" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Red Bull Aragón Sábado" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2.jpg" /><noscript><img aria-describedby="caption-attachment-28670" loading="lazy" class="size-full wp-image-28670" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2.jpg" alt="Red Bull Aragón Sábado" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-2-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28670" class="wp-caption-text">Así terminaba la carrera del sábado en la segunda fecha de la Red Bull en Aragón</p></div><div id="attachment_28671" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28671" loading="lazy" class="wp-image-28671 size-full" title="Fotos cortesía Red Bull" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Podio Aragón carrera del sábado" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3.jpg" /><noscript><img aria-describedby="caption-attachment-28671" loading="lazy" class="wp-image-28671 size-full" title="Fotos cortesía Red Bull" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3.jpg" alt="Podio Aragón carrera del sábado" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-3-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28671" class="wp-caption-text">Este fue el podio del día sábado en Aragón. David completó la terna</p></div><h3>Domingo</h3><p>Un nuevo día, misma pista e <strong>igualdad de condiciones</strong> para todos en Aragón. Desde la largada David evitó perder el grupo de punta, que ya conoce la estrategia de Acosta, para desligarse de sus rivales. De esta forma todos rodaron muy juntos de principio a fin, incluyendo a nuestro representante.</p><p>La <strong>pugna por el primer puesto</strong> e incluso por acortar cualquier diferencia entre todos fue muy intensa y David Alonso supo qué hacer, en especial con la salida de Acosta que perdía la posibilidad de ganar y estar en la terna. El piloto español a falta de dos vueltas perdía su puesto en la punta y si bien evitaba caerse, perdía la posibilidad del podio. En ese momento el colombiano era 5°.</p><h3>La estocada final</h3><p>Ante la ausencia del principal rival de todos, David supo gestionar cada instante del resto de carrera, pero fue en la última vuelta que él logró hacer su magia.</p><p>En un momento pasamos de la felicidad a la incertidumbre con él en el puesto #7, pero a dos curvas de la bandera blanca y negra, <strong>David ponía en jaque a Ortolá, Muñoz, Salvador y Guevara</strong>.</p><p>Pero en la última curva, David aprovechó el momento y se coló entre sus rivales para cruzar primero por la línea de meta y dar la estocada final.</p><div id="attachment_28672" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28672" loading="lazy" class="size-full wp-image-28672" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20371'%3E%3C/svg%3E" alt="David Alonso GP Aragón" width="700" height="371" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4-585x310.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4.jpg" /><noscript><img aria-describedby="caption-attachment-28672" loading="lazy" class="size-full wp-image-28672" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4.jpg" alt="David Alonso GP Aragón" width="700" height="371" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-4-585x310.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28672" class="wp-caption-text">La última curva fue crucial para David #80, que pasó del 6° al primer lugar, asegurando la victoria en Aragón.</p></div><div id="attachment_28673" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28673" loading="lazy" class="size-full wp-image-28673" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20414'%3E%3C/svg%3E" alt="primera victoria de David Alonso en la Red Bull" width="700" height="414" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5-585x346.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5.jpg" /><noscript><img aria-describedby="caption-attachment-28673" loading="lazy" class="size-full wp-image-28673" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5.jpg" alt="primera victoria de David Alonso en la Red Bull" width="700" height="414" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-5-585x346.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28673" class="wp-caption-text">Como diríamos en Colombia, David dejó a sus compañeros «viendo un chispero»</p></div><h3>Merecido triunfo para el #80</h3><p>Con este resultado David Alonso ahora es segundo en la general. Además Acosta no sumó puntos, a pesar de haber pasado por la meta en el 10° puesto, pues fue penalizado con 30 segundos, por acortar pista en su regreso al asfalto luego del incidente que lo dejó fuera del podio.</p><p>En la terna estuvieron con <strong>David, Daniel Muñoz e Iván Ortolá</strong>.</p><p>Hoy, Acosta tiene 170 puntos, <strong>David Alonso 124</strong> e Iván Ortolá 114.</p><h4>Agradecemos a Red Bull y MotoGP por las imágenes de esta nota</h4><div id="attachment_28674" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28674" loading="lazy" class="size-full wp-image-28674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Dos del Aspar en el podio de Aragón" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6.jpg" /><noscript><img aria-describedby="caption-attachment-28674" loading="lazy" class="size-full wp-image-28674" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6.jpg" alt="Dos del Aspar en el podio de Aragón" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-6-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28674" class="wp-caption-text">Dos pilotos del Aspar, subieron al podio dominical en Aragón</p></div><h3>Las palabras del campeón</h3><blockquote><p>Muy feliz con la carrera, fue increíble y muy divertida. La salida la hice mucho mejor que ayer (sábado) y estaba muy contento con eso, pero luego en la primera vuelta estaba al final del grupo y un poco al límite. No hice un buen trabajo y perdí un poco de espacio.</p><p>&nbsp;</p><p>Entonces volví para arreglarlo y estar con el grupo líder. Pero la última vuelta fue muy difícil para mí porque no hice un buen trabajo en la primera curva y muchos pilotos me adelantaron. Después comencé a recuperar y en la recta larga pasé a muchos y gestioné muy bien la última curva para terminar primero.</p></blockquote><div id="attachment_28675" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28675" loading="lazy" class="size-full wp-image-28675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Podio Aragón Red Bull Rookies" width="700" height="467" data-lazy-srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7-585x390.jpg 585w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7.jpg" /><noscript><img aria-describedby="caption-attachment-28675" loading="lazy" class="size-full wp-image-28675" src="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7.jpg" alt="Podio Aragón Red Bull Rookies" width="700" height="467" srcset="https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7.jpg 700w, https://www.demotos.com.co/wp-content/uploads/2020/10/victoria-alonso-aragon-RB-7-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-28675" class="wp-caption-text">Orgullo patrio con el tricolor nacional y el himno en Aragón.</p></div><h3>Disfruta de las carreras</h3><p><strong>Primera manga del segundo asalto en Aragó</strong>n <a href="https://www.redbull.com/int-en/live/red-bull-motogp-rookies-cup-2020-aragon-2-day-1" target="_blank" rel="noopener noreferrer">https://www.redbull.com/int-en/live/red-bull-motogp-rookies-cup-2020-aragon-2-day-1</a></p><p><strong>Segunda manga y victoria de David</strong> <a href="https://www.redbull.com/int-en/live/red-bull-motogp-rookies-cup-2020-aragon-2-day-2" target="_blank" rel="noopener noreferrer">https://www.redbull.com/int-en/live/red-bull-motogp-rookies-cup-2020-aragon-2-day-2</a></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="28667" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Final%20de%20infarto%20en%20la%20primera%20victoria%20de%20David%20en%20la%20copa%20Red%20Bull%20-%20https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Final%20de%20infarto%20en%20la%20primera%20victoria%20de%20David%20en%20la%20copa%20Red%20Bull&#038;BODY=https://www.demotos.com.co/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img alt='Lina Posada' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/Lina-Posada-DeMotos-100x100.png" /><noscript><img alt='Lina Posada' src='https://www.demotos.com.co/wp-content/uploads/2020/03/Lina-Posada-DeMotos-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a> <a rel="nofollow" class="author-social" href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/noticias-de-motos/suzuki-dr-650/"><div class="pagi-text"><h5 class="prev-title">Suzuki DR 650</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/10/NalEnduroChia-por-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/enduro-nacional-fotos-y-resultados/" title="Enduro Nacional, fotos y resultados"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/enduro-nacional-fotos-y-resultados/">Enduro Nacional,...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-20T08:41:00-05:00">20 octubre 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/10/AragonGP01-port-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/suzuki-cambia-la-historia-en-motogp/" title="Suzuki cambia la historia en MotoGP"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/suzuki-cambia-la-historia-en-motogp/">Suzuki cambia...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-19T12:34:24-05:00">19 octubre 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2020/10/Rookies-Aragon-01-20-Por-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/por-fin-llego-el-podio-para-david/" title="Por fin llegó el podio para David"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/por-fin-llego-el-podio-para-david/">Por fin...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-19T09:04:50-05:00">19 octubre 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes-de-motos/final-de-infarto-primera-victoria-de-david-en-la-copa-red-bull/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>trece &#8722; cinco = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="czsitmosx3" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1603723022" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='28667' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Publicidad</span></h4><div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 240px;"><div id="55_ubm_banner" class="ubm_rotating_banner"> <a href="http://bit.ly/Interceptor650col" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/55-Banner Royal 345-200PX.gif" width="345" height="240" alt="" /></noscript> </a></div><div id="59_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/ADTDM2020" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/59-BANNER-ADT-DEMOTOS_345X200.png" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/59-BANNER-ADT-DEMOTOS_345X200.png" width="345" height="240" alt="" /></noscript> </a></div><div id="60_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/NIUdm2020" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/60-Gif_NIU.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/60-Gif_NIU.gif" width="345" height="240" alt="" /></noscript> </a></div><div id="61_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/MaximaCo" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/61-banner-maxima-345-x-200.jpg" width="345" height="240" alt="" /></noscript> </a></div><div id="66_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="http://essenzalubricantes.com.co/" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20240'%3E%3C/svg%3E" width="345" height="240" alt="Essenza Lubricantes" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/66-002-Ensayo.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/66-002-Ensayo.gif" width="345" height="240" alt="Essenza Lubricantes" /></noscript> </a></div></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Síguenos en Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="ubm-banners-rotation-3" class="widget ubm_rotation_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Descargas</span></h4><div id="ubm-banners-rotation-3" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 345px; height: 446px;"><div id="63_ubm_banner" class="ubm_rotating_banner"> <a href="https://bit.ly/PDFDeMotos-152" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="Lee el PDF de La Edición 152" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/63-Portada152-ultima-edicion.jpg" width="345" height="446" alt="Lee el PDF de La Edición 152" /></noscript> </a></div><div id="53_ubm_banner" class="ubm_rotating_banner" style="display: none"> <a href="https://bit.ly/PDFDeMotos151111" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20446'%3E%3C/svg%3E" width="345" height="446" alt="" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/53-portada_De_Motos-151.jpg" width="345" height="446" alt="" /></noscript> </a></div></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-instagram footer-instagram-html"><aside id="penci-insta-slider-2" class="widget penci-insta-slider">No any image found. Please check it again or try with another instagram account.</aside></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603723023" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2020 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar su experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>  <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"c520032081","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"c520032081","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"c520032081","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(28667, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/1535cc74bdc45b3233d31812270f07db.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603723023 -->