<!DOCTYPE html><html lang="es"><head><meta name="google-site-verification" content="M_NJXdjL2I1q4yiJy2QTBhkIW9kSryiWDr5rJj3gs8Q" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.demotos.com.co/wp-content/uploads/2020/03/favicon.png"><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo RSS Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/atom+xml" title="De Motos | Revista de Motociclismo Atom Feed" href="https://www.demotos.com.co/feed/atom/" /><link rel="pingback" href="https://www.demotos.com.co/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.demotos.com.co/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <title>Danilo Petrucci gana la quinta especial / Revista De Motos</title><link rel="stylesheet" href="https://www.demotos.com.co/wp-content/cache/min/1/dce2f4b97b6b6280bbe848b06f3471da.css" data-minify="1" /><meta name="description" content="Una tormenta de arena hace que las motos terminen la jornada antes de tiempo, es así como Danilo Petrucci gana la quinta especial" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Danilo Petrucci gana la quinta especial / Revista De Motos" /><meta property="og:description" content="Una tormenta de arena hace que las motos terminen la jornada antes de tiempo, es así como Danilo Petrucci gana la quinta especial" /><meta property="og:url" content="https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/" /><meta property="og:site_name" content="De Motos | Revista de Motociclismo" /><meta property="article:publisher" content="https://www.facebook.com/RevistaDeMotos/" /><meta property="article:author" content="#" /><meta property="article:published_time" content="2022-01-06T16:51:37+00:00" /><meta property="article:modified_time" content="2022-01-11T13:54:47+00:00" /><meta property="og:image" content="https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI-768x512.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@#" /><meta name="twitter:site" content="@RevistaDEMOTOS" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Lina Posada" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.demotos.com.co/#organization","name":"DeMotos","url":"https://www.demotos.com.co/","sameAs":["https://www.facebook.com/RevistaDeMotos/","https://www.instagram.com/RevistaDeMotos/","https://www.youtube.com/user/demotosradio?ob=0","https://twitter.com/RevistaDEMOTOS"],"logo":{"@type":"ImageObject","@id":"https://www.demotos.com.co/#logo","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png","width":275,"height":45,"caption":"DeMotos"},"image":{"@id":"https://www.demotos.com.co/#logo"}},{"@type":"WebSite","@id":"https://www.demotos.com.co/#website","url":"https://www.demotos.com.co/","name":"De Motos | Revista de Motociclismo","description":"Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo","publisher":{"@id":"https://www.demotos.com.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.demotos.com.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#primaryimage","inLanguage":"es","url":"https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg","contentUrl":"https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg","width":1500,"height":1000,"caption":"90 Petrucci Danilo (ita), Tech 3 KTM Factory Racing, KTM 450 Rally Factory Replica, Moto, W2RC, action during the Stage 5 of the Dakar Rally 2022 around Riyadh, on January 6th 2022 in Riyadh, Saudi Arabia - Photo Julien Delfosse / DPPI"},{"@type":"WebPage","@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#webpage","url":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/","name":"Danilo Petrucci gana la quinta especial / Revista De Motos","isPartOf":{"@id":"https://www.demotos.com.co/#website"},"primaryImageOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#primaryimage"},"datePublished":"2022-01-06T16:51:37+00:00","dateModified":"2022-01-11T13:54:47+00:00","description":"Una tormenta de arena hace que las motos terminen la jornada antes de tiempo, es as\u00ed como Danilo Petrucci gana la quinta especial","breadcrumb":{"@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/"]}]},{"@type":"BreadcrumbList","@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.demotos.com.co/"},{"@type":"ListItem","position":2,"name":"Danilo Petrucci gana la quinta especial"}]},{"@type":"Article","@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#article","isPartOf":{"@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#webpage"},"author":{"@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9"},"headline":"Danilo Petrucci gana la quinta especial","datePublished":"2022-01-06T16:51:37+00:00","dateModified":"2022-01-11T13:54:47+00:00","mainEntityOfPage":{"@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#webpage"},"wordCount":394,"commentCount":0,"publisher":{"@id":"https://www.demotos.com.co/#organization"},"image":{"@id":"https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#primaryimage"},"thumbnailUrl":"https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg","keywords":["dakar","Danilo Petrucci","MotoGP","rally"],"articleSection":["Deportes"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#respond"]}]},{"@type":"Person","@id":"https://www.demotos.com.co/#/schema/person/3469f79bf644b74abce3b24b0c9835c9","name":"Lina Posada","description":"Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que hered\u00e9 de mi madre.","sameAs":["https://www.demotos.com.co","#","#","#","https://twitter.com/#"],"url":"https://www.demotos.com.co/author/webmaster/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed" href="https://www.demotos.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Feed de los comentarios" href="https://www.demotos.com.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="De Motos | Revista de Motociclismo &raquo; Comentario Danilo Petrucci gana la quinta especial del feed" href="https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-20874192-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArial%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTitillium+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"pdf","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.demotos.com.co","hash_tracking":"false","ua":"UA-20874192-1","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' src='https://www.demotos.com.co/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>   <link rel="https://api.w.org/" href="https://www.demotos.com.co/wp-json/" /><link rel="alternate" type="application/json" href="https://www.demotos.com.co/wp-json/wp/v2/posts/33695" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.demotos.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.demotos.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.demotos.com.co/?p=33695' /><meta name="facebook-domain-verification" content="0e4ody202zg3xxh97ybb2vug3armyo" />  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["deportes-de-motos"],"pageAttributes":["dakar","danilo-petrucci","motogp","rally"],"pagePostAuthor":"Lina Posada"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2F6B8J');//]]> /* ]]> */</script>  <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
    },
    "url": "https:\/\/www.demotos.com.co\/",
    "name": "De Motos | Revista de Motociclismo",
    "description": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "De Motos | Revista de Motociclismo",
    "alternateName": "Noticias, Pruebas y Comparativos de Motos, Rutas Turisticas, Eventos y Motociclismo Deportivo",
    "url": "https:\/\/www.demotos.com.co\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Danilo Petrucci gana la quinta especial",
    "description": "Por primera vez en la historia del Dakar, un piloto de MotoGP se impone en&hellip;",
    "datePublished": "2022-01-06",
    "datemodified": "2022-01-11",
    "mainEntityOfPage": "https:\/\/www.demotos.com.co\/deportes-de-motos\/danilo-petrucci-gana-la-quinta-especial\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2022\/01\/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg",
        "width": 1500,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "De Motos | Revista de Motociclismo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.demotos.com.co\/wp-content\/uploads\/2020\/03\/logoDeMotos.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinaPosada",
        "name": "Lina Posada"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.demotos.com.co",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/category\/deportes-de-motos\/",
                "name": "Deportes"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.demotos.com.co\/deportes-de-motos\/danilo-petrucci-gana-la-quinta-especial\/",
                "name": "Danilo Petrucci gana la quinta especial"
            }
        }
    ]
}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-127TKEHW6J"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-127TKEHW6J');</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.demotos.com.co/wp-content/cache/busting/google-tracking/ga-d40531c5e99a6f84e42535859476fe35.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-33695 single-format-standard penci-body-single-style-10 penci-show-pthumb elementor-default elementor-kit-26033"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.demotos.com.co/"><img class="penci-lazy" src="https://www.demotos.com.co/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.demotos.com.co/wp-content/uploads/2020/03/LogoDeMotos-movil.png" alt="De Motos | Revista de Motociclismo" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-menu-principal" class="menu"><li id="menu-item-26473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li id="menu-item-32552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32552"><a href="https://www.demotos.com.co/videos-de-motos/">Videos</a></li><li id="menu-item-25196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul></nav><div class="wrapper-boxed header-style-header-9"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">ACTUALIDAD</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/el-mejor-ano-de-ducati/">El mejor año de Ducati</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/liqui-moly-socio-del-mxgp/">Liqui Moly socio del MXGP</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/vencio-su-licencia-no-se-deje-enredar/">Venció su Licencia, no se deje enredar</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/pipegun-1-la-patineta-turca/">Pipegun 1 la patineta turca</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/nuevas-michelin-road-6-y-6-gt/">Nuevas Michelin Road 6 y 6 GT</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/noticias-de-motos/maeving-rm1/">Maeving RM1</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/las-chinas-se-toman-motogp/">Las chinas se toman MotoGP</a></div><div> <a class="penci-topbar-post-title" href="https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/">Danilo Petrucci gana la quinta especial</a></div></div></div></div></div><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-fullwidth"><div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"><div id="logo"> <a href="https://www.demotos.com.co/"> <img class="penci-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Motos | Revista de Motociclismo" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png"/><noscript><img class="penci-logo" src="https://www.demotos.com.co/wp-content/uploads/2020/03/logoDeMotos.png" alt="De Motos | Revista de Motociclismo"/></noscript> </a></div></div><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26473"><a href="https://www.demotos.com.co/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31717"><a href="https://www.demotos.com.co/actualidad-de-motos/">Actualidad De Motos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.demotos.com.co/ediciones-anteriores/">Ediciones Anteriores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32552"><a href="https://www.demotos.com.co/videos-de-motos/">Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25196"><a href="https://www.demotos.com.co/pruebas-de-motos/">Pruebas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://www.demotos.com.co/rutas-turisticas-de-motos/">Rutas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.demotos.com.co/contacto/">Contacto</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.demotos.com.co/"><div> <input type="text" class="search-input" placeholder="Escriba y pulse intro..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.demotos.com.co/category/deportes-de-motos/" rel="category tag">Deportes</a></span></div><h1 class="post-title single-post-title entry-title">Danilo Petrucci gana la quinta especial</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://www.demotos.com.co/author/webmaster/">Lina Posada</a></span> <time class="entry-date published" datetime="2022-01-06T11:51:37-05:00">6 enero 2022</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2022-01-06T11:51:37-05:00">6 enero 2022</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/01/20220106DAK0038-A.S.O.___J._Delfosse___DPPI.jpg" style="padding-top: 66.6667%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-33695" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Por primera vez en la historia del Dakar, un piloto de MotoGP se impone en una de sus temidas etapas. Es así como Danilo Petrucci gana la quinta especial, luego de haber padecido a causa de un desperfecto en su KTM días atrás.</p><p>En sus redes sociales, Petrucci escribía, «estoy llorando como un niño no puedo escribir» De inmediato los pilotos de la velocidad comenzaron a enviar sus mensajes al italiano, para felicitarlo por tan increíble hazaña, en su primera experiencia Dakar.</p><h3>Joan Barreda suma y resta</h3><p><a href="https://www.demotos.com.co/noticias-de-motos/cuarto-dia-del-dakar-la-especial-mas-larga/">El piloto español</a>, ayer se imponía en el rally con su Honda y sumaba así la especial número 29. Hoy en la quinta salida a pista. Barreda sufrió una caída entre los kilómetros 265 y 270. El resultado ha sido una lesión en el hombro. Esto parece ser un karma para Bang Bang que en sus 12 Dakar ha tenido que abandonar 5 veces.</p><p>Será hasta mañana viernes que el piloto definirá si sigue o no en esta aventura.</p><h3>Husqvarna y la baja de Howes</h3><p>El piloto de Estados Unidos, sufrió un golpe en su cabeza, pero Skyler que no recordaba el hecho, logró llegar hasta la meta de la especial. Una vez allí fue evacuado al centro médico para su revisión y así queda por fuera del Rally. El piloto de husqvarna en el 2021, terminó en quinto lugar y ahora estaba e el 8° de la general, siendo el mejor de las marca.</p><p>En los Prototipos Ligeros, Seth Quintero acumula cinco victorias en 5 especiales de este año.</p><p>La mecánica ha sido el pan nuestro de los pilotos en el rally, esta vez le ha tocado a Carlos Sainz quien debió cambiar el amortiguador de su carro, perdiendo más de una hora. Igual ha pasado con Peterhansel quien está varado, no sabemos el motivo por el que el francés está detenido.</p><p>Las categorías de Motos y Dakar Classic han sido interrumpidas por la organización, así que los puestos de esta quinta etapa serán ajustados de acuerdo con los reglamentos. El motivo, tormenta de arena.</p><p>Por su parte Daniel Sanders perdió tiempo valioso al padecer a causa de un pinchazo. Toby Price es penalizado por exceso de velocidad y los colombianos aún siguen en competencia.</p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Compartir</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="33695" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Danilo%20Petrucci%20gana%20la%20quinta%20especial%20-%20https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Danilo%20Petrucci%20gana%20la%20quinta%20especial %0A%0A https%3A%2F%2Fwww.demotos.com.co%2Fdeportes-de-motos%2Fdanilo-petrucci-gana-la-quinta-especial%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Danilo%20Petrucci%20gana%20la%20quinta%20especial&#038;BODY=https://www.demotos.com.co/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes-de-motos/danilo-petrucci-gana-la-quinta-especial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.demotos.com.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tus comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sitio Web" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y página web en este navegador para la próxima vez que haga un comentario.</span></p><div class="penci-gdpr-message">* Al utilizar este formulario usted está de acuerdo con el almacenamiento y manejo de sus datos por este sitio web.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envíe" /> <input type='hidden' name='comment_post_ID' value='33695' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Post anterior</span></div> <a href="https://www.demotos.com.co/deportes-de-motos/conducta-antideportiva-en-el-dakar/"><div class="pagi-text"><h5 class="prev-title">Conducta antideportiva en el Dakar</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Próximo post</span></div> <a href="https://www.demotos.com.co/deportes-de-motos/las-chinas-se-toman-motogp/"><div class="pagi-text"><h5 class="next-title">Las chinas se toman MotoGP</h5></div> </a></div></div></div><div class="post-author"><div class="author-img"></div><div class="author-content"><h5><a href="https://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a></h5><p>Comunicadora Social y Periodista de la UJTL. Apasionada por las motos y el motociclismo deportivo, algo que heredé de mi madre.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.demotos.com.co"><i class="penci-faicon fa fa-globe" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/#"><i class="penci-faicon fa fa-facebook" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/#"><i class="penci-faicon fa fa-twitter" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/#"><i class="penci-faicon fa fa-instagram" ></i></a> <a rel="nofollow" target="_blank" class="author-social" href="#"><i class="penci-faicon fa fa-linkedin" ></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">NOTICIAS RELACIONADAS</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/01/chinas-motogp-port-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/las-chinas-se-toman-motogp/" title="Las chinas se toman MotoGP"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/las-chinas-se-toman-motogp/">Las chinas se toman...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-01-07T11:26:40-05:00">7 enero 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/01/antideportiva-dalkar-port-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/conducta-antideportiva-en-el-dakar/" title="Conducta antideportiva en el Dakar"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/conducta-antideportiva-en-el-dakar/">Conducta antideportiva en el...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-01-06T08:19:06-05:00">6 enero 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.demotos.com.co/wp-content/uploads/2022/01/Cuarto-dia-del-Dakar-04-585x390.jpg" href="https://www.demotos.com.co/deportes-de-motos/cuarto-dia-del-dakar-la-especial-mas-larga/" title="Cuarto día del Dakar la especial más larga"> </a><h3><a href="https://www.demotos.com.co/deportes-de-motos/cuarto-dia-del-dakar-la-especial-mas-larga/">Cuarto día del Dakar...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-01-05T17:10:15-05:00">5 enero 2022</time></span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="ubm-banners-13" class="widget ubm_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Lee la Revista</span></h4><div class="ubm_banner"> <a href="https://bit.ly/DeMotos159" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Descarga la Revista" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/95-Banner lateral Edicion 159.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/95-Banner lateral Edicion 159.gif" alt="Descarga la Revista" /></noscript> </a></div></aside><aside id="ubm-banners-11" class="widget ubm_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Te puede interesar</span></h4><div class="ubm_banner"> <a href="http://www.3gatosestudio.com/" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" width="400" height="300" alt="Marketing Digital" data-lazy-src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/94-gif-de-motos-2.gif" /><noscript><img src="https://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/94-gif-de-motos-2.gif" width="400" height="300" alt="Marketing Digital" /></noscript> </a></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Haz parte de nuestra comunidad</span></h4><div class="fb-page" data-href="https://www.facebook.com/RevistaDeMotos/" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaDeMotos/"><a href="https://www.facebook.com/RevistaDeMotos/">Facebook</a></blockquote></div></div></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /><noscript><img src="https://connectamericas.com/sites/default/files/content-idb/verifiedbadge.png" /></noscript></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6219426180157193" data-ad-slot="6563973862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="footer-subscribe"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">Suscríbete a nuestro Boletín</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-25913" method="post" data-id="25913" data-name="SUSCRÍBETE AL BOLETÍN" ><div class="mc4wp-form-fields"></p><p class="mdes">Suscríbete a nuestro boletín para recibir noticias, consejos rutas, pruebas y más.</p> <label>Primer Nombre</label> <input type="text" name="FNAME" required=""><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required /><p class="msubmit"><input type="submit" value="SUSCRIBIRME" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1642018310" /><input type="hidden" name="_mc4wp_form_id" value="25913" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-fullwidth"><div class="footer-socials-section penci-social-colored"><ul class="footer-socials"><li><a href="https://www.facebook.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/RevistaDEMOTOS" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/RevistaDeMotos/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/demotosradio?ob=0" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li><li><a href="mailto:webmaster@demotos.com.co"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p>@2000-2021 - Todos los derechos reservados. Implementado por: <b><a rel="nofollow" href="https://dementecriolla.com" target="_blank">DeMenteCriolla</a></b></p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio web utiliza cookies para mejorar tu experiencia. Estás de acuerdo con esto? <a class="penci-gprd-accept" href="#">ACEPTO</a></p></div> <a class="penci-gdrd-show" href="#">Política de Privacidad y Cookies</a></div>   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2F6B8J" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>    <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"d4e2e3cf0e","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"d4e2e3cf0e","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php","nonce":"d4e2e3cf0e","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","login":"Direcci\u00f3n de Email","password":"Contrase\u00f1a"}; /* ]]> */</script>    <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(33695, 'https://www.demotos.com.co');</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.demotos.com.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script> <script src="https://www.demotos.com.co/wp-content/cache/min/1/830118eeaa21fa54571f43d470280ff3.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642018310 -->