<!DOCTYPE html> 
<html class="no-js" lang="es-ES">

<head>
<title>Trotter, lo nuevo de Auteco Stärker</title>


<!-- Squirrly SEO Plugin 8.0.5, visit: http://plugin.squirrly.co/ -->
<meta name="description" content="Una nueva integrante de la familia eléctrica de Auteco llega a las vitrinas de Stärker, se trata de la Trotter una moto con un corte muy diferente y llamativo" />
<meta name="keywords" content="auteco,motos eléctricas,movilidad,stärker,trotter,trotter, lo nuevo de auteco stärker" />
<link rel="canonical" href="http://www.demotos.com.co/actualidad/trotter-lo-nuevo-de-auteco-starker/" />

<meta name="dc.language" content="es-ES" />
<meta name="dcterms.rightsHolder" content="Lina Posada" />
<meta name="dc.publisher" content="Lina Posada" />
<meta name="dc.title" content="Trotter, lo nuevo de Auteco Stärker" />
<meta name="dc.description" content="Una nueva integrante de la familia eléctrica de Auteco llega a las vitrinas de Stärker, se trata de la Trotter una moto con un corte muy diferente y llamativo" />
<meta name="dc.date.issued" content="2017-09-28" />
<!-- /Squirrly SEO Plugin -->



	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.demotos.com.co/xmlrpc.php">
	
	
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; Feed" href="http://www.demotos.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; RSS de los comentarios" href="http://www.demotos.com.co/comments/feed/" />
<link rel='stylesheet' id='sq_frontend.css-css'  href='http://www.demotos.com.co/wp-content/plugins/squirrly-seo/themes/default/css/sq_frontend.css?ver=8050' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.demotos.com.co/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/responsive.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demotos.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demotos.com.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Videos de la Semana: Novedades y Deportes' href='http://www.demotos.com.co/actualidad/videos-semana-novedades-y-deportes/' />
<meta name="generator" content="WordPress 4.1" />
<link rel='shortlink' href='http://www.demotos.com.co/?p=15997' />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="395439001d044200d992b700cdf6d5002b935000d9261400a8db310025ec1100" async></script><link rel="shortcut icon" href="http://www.demotos.com.co/wp-content/uploads/2015/01/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd5252; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd5252; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd5252; }
.post-comments span:before { border-right-color: #dd5252; }				
				
</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1104646496264310');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1104646496264310&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6219426180157193",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="single single-post postid-15997 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-inicio" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://demotos.com.co/">Inicio</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.demotos.com.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.demotos.com.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.demotos.com.co/category/opinion/cartas/">Cartas</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.demotos.com.co/category/opinion/en-alta/">En Alta &#8211; En Baja</a></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://www.demotos.com.co/category/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-1416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416"><a href="http://www.demotos.com.co/comunidad/calendario/">Calendario / Eventos</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.demotos.com.co/category/comunidad/de-los-clubes/">De los Clubes</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.demotos.com.co/category/comunidad/personajes/">Personajes</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="http://www.demotos.com.co/test/precios/">Precios</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://www.demotos.com.co/enlaces-de-interes/">Enlaces de Interés</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.demotos.com.co/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="http://www.demotos.com.co/category/actualidad/moto-news/">Moto News</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.demotos.com.co/category/actualidad/racing-news/">Racing News</a></li>
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://www.demotos.com.co/category/articulos-ed-anteriores/">Art. Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="http://www.demotos.com.co/category/descargas/">Descargas</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.demotos.com.co/ediciones-anteriores/">Revistas Anteriores</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://www.demotos.com.co/pruebas/">Pruebas</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.demotos.com.co/rutas-turisticas/">Rutas Turísticas</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.demotos.com.co/contacto/">Contacto</a></li>
<li id="menu-item-7960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7960"><a href="http://www.demotos.com.co/contacto/suscribirme-al-boletin/">Suscribirme</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.demotos.com.co/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.demotos.com.co/" rel="home"><img src="http://www.demotos.com.co/wp-content/uploads/2015/01/logo_portada1.png" alt="La Revista De Motos"></a></p>
															<div id="header-ads">
						<!---->
						<a href="http://www.addictbybosi.com/adt-motowear-es-addict-by-bosi" target="_blank">
							<img class="banner-image" src="http://www.demotos.com.co/wp-content/banners/bosi-web.gif" alt="">
						</a>
											</div><!--/#header-ads-->
									</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.demotos.com.co/category/actualidad/moto-news/" rel="category tag">Moto News</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-15997 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-moto-news tag-auteco tag-motos-electricas tag-movilidad tag-starker tag-trotter">	
				<div class="post-inner group">
					
					<h1 class="post-title">Trotter, lo nuevo de Auteco Stärker</h1>
					<p class="post-byline">Por <a href="http://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a> &middot; septiembre 28, 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry ">	
						<div class="entry-inner">
							<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-04.jpg"><img class="aligncenter size-full wp-image-16002" src="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-04.jpg" alt="starker-trotter-04" width="1000" height="914" /></a></p>
<p style="text-align: justify;">Una nueva integrante de la familia eléctrica de Auteco llega a las vitrinas de <strong>Stärker</strong>, se trata de la <strong>Trotter</strong> una moto con un corte muy diferente al de las motos que conforman el portafolio de la marca y con mejores prestaciones en cuanto a velocidad y autonomía.</p>
<p style="text-align: justify;">La Trotter está propulsada por un motor HUB DC sin escobillas y su potencia es de 2.500 w. La velocidad máxima de esta moto es de 60 km/h y su autonomía puede llegar a los 90 km si se conduce a una velocidad de 25 km/h, que es el promedio en las ciudades congestionadas. El tiempo de carga es de 6 a 8 horas.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-02.jpg"><img class="aligncenter size-full wp-image-15999" src="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-02.jpg" alt="starker-trotter-02" width="1000" height="667" /></a><em><strong>Este es el punto por donde se carga la batería de la moto.</strong></em></p>
<p style="text-align: justify;">El peso de la Trotter es de 144 kilogramos, cuenta con suspensión delantera telescópica y monoamortiguador trasero y frenos de disco. Las llantas tienen las siguientes especificaciones,. trasera de 130/70 &#8211; 12  y delantera de 120/70- 12, ambas sellomatic. La batetía es de 72V/32Ah.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-03.jpg"><img class="aligncenter size-full wp-image-15998" src="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-03.jpg" alt="starker-trotter-03" width="720" height="1080" /></a><em><strong>La suspensión trasera de la nueva Stärker está a cargo de un monoamortiguador.</strong></em></p>
<p style="text-align: justify;">La nueva moto eléctrica estará disponible en Bogotá, Medellín, Cali, Barranquilla, Cartagena, Montería, Buga, Tuluá y Pereira. El precio de lanzamiento es de $5.990.000 y posteriormente su precio sugerido será de $6.490.000.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-01.jpg"><img class="aligncenter size-full wp-image-16000" src="http://www.demotos.com.co/wp-content/uploads/2017/09/starker-trotter-01.jpg" alt="starker-trotter-01" width="1000" height="544" /></a><em><strong>La Trotter cuenta con un completo tablero digital que suministra información sobre la carga disponible, la velocidad, el recorrido y los kilómetros totales, entre otros.</strong></em></p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.demotos.com.co/tag/auteco/" rel="tag">Auteco</a><a href="http://www.demotos.com.co/tag/motos-electricas/" rel="tag">motos eléctricas</a><a href="http://www.demotos.com.co/tag/movilidad/" rel="tag">Movilidad</a><a href="http://www.demotos.com.co/tag/starker/" rel="tag">stärker</a><a href="http://www.demotos.com.co/tag/trotter/" rel="tag">Trotter</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.demotos.com.co/actualidad/videos-semana-novedades-y-deportes/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Videos de la Semana: Novedades y Deportes</span></a></li>
	</ul>
		
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Siguenos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>			</div>
				
			
			<div id="alxposts-13" class="widget widget_alx_posts">
<ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail">            
</div> 
<div class="post-item-inner group">
</div></li></ul><!--/.alx-posts--></div>
			
						
						
			<div id="ubm-banners-7" class="widget ubm_widget"><h3>Publicidad</h3>        <div class="ubm_banner">
                        <a href="http://starker.com.co/" target="_blank" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/33-starker280x280.gif" alt="" />
                            </a>
                    </div>
        </div><div id="alxposts-15" class="widget widget_alx_posts">
<h3>Pasaporte al Sur</h3>
			
	<ul class="alx-posts group ">
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/bendicion-pasaporte-al-sur/" rel="bookmark" title="Bendición &#8211; Pasaporte al Sur">Bendición &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">2 ago, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/brasil-pasaporte-al-sur/" rel="bookmark" title="Brasil &#8211; Pasaporte al Sur">Brasil &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">28 jun, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/buena-vibra/" rel="bookmark" title="Buena Vibra &#8211; Pasaporte al Sur">Buena Vibra &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">15 jun, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/caballos-de-acero-pasaporte-al-sur/" rel="bookmark" title="Caballos de acero &#8211; Pasaporte al Sur">Caballos de acero &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">7 jun, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/cimarrones-pasaporte-al-sur/" rel="bookmark" title="Cimarrones &#8211; Pasaporte al Sur">Cimarrones &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">12 may, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/perdidos-pasaporte-al-sur/" rel="bookmark" title="Perdidos &#8211; Pasaporte al Sur">Perdidos &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">10 may, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/atuel-pasasporte/" rel="bookmark" title="El Cañón del Atuel &#8211; Pasaporte al Sur">El Cañón del Atuel &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">27 mar, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/malbec-pasaporte-al-sur/" rel="bookmark" title="Malbec &#8211; Pasaporte al Sur">Malbec &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">14 mar, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-11" class="widget widget_text"><h3>Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="7586046266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>LA REVISTA</p>
		</div>
				
				
		<div id="alxposts-7" class="widget widget_alx_posts">
<h3>Ultima Edición</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/demotos-edicion-144/" title="DeMotos Edición 144">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2017/05/wpid-wp-image-1702324449-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="wpid-wp-image-1702324449.jpg" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/web/ultima-edicion/" rel="category tag">Ultima Edición</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/demotos-edicion-144/" rel="bookmark" title="DeMotos Edición 144">DeMotos Edición 144</a></p>
				<p class="post-item-date">6 may, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="alxposts-17" class="widget widget_alx_posts">
<h3>Ediciones Anteriores</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/moto-news/novedades-edicion-133/" title="Novedades Edición 133">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2015/02/Novedades_133_portada-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="Novedades_133_portada" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/moto-news/novedades-edicion-133/" rel="bookmark" title="Novedades Edición 133">Novedades Edición 133</a></p>
				<p class="post-item-date">15 feb, 2015</p>			</div>
			
		</li>
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/edicion-n-137/" title="Edición N° 137">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2015/09/portada-0137-pdf-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="portada-0137-pdf" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/edicion-n-137/" rel="bookmark" title="Edición N° 137">Edición N° 137</a></p>
				<p class="post-item-date">9 sep, 2015</p>			</div>
			
		</li>
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/edicion-no-134/" title="Edición No. 134">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2015/03/Revista134-Portada-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="Revista134-Portada" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/edicion-no-134/" rel="bookmark" title="Edición No. 134">Edición No. 134</a></p>
				<p class="post-item-date">30 mar, 2015</p>			</div>
			
		</li>
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/edicion-no-135/" title="Edición No. 135">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2015/05/portada135-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="portada135" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/edicion-no-135/" rel="bookmark" title="Edición No. 135">Edición No. 135</a></p>
				<p class="post-item-date">14 may, 2015</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-9" class="widget widget_text"><h3>Contenido Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="6563973862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Revista De Motos © 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/light.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>