<!DOCTYPE html> 
<html class="no-js" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.demotos.com.co/xmlrpc.php">
	
	<title>Revista DeMotos Edición 147 | La Revista De Motos</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; Feed" href="http://www.demotos.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; RSS de los comentarios" href="http://www.demotos.com.co/comments/feed/" />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.demotos.com.co/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.demotos.com.co/wp-includes/css/dashicons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.demotos.com.co/wp-includes/js/thickbox/thickbox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/responsive.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.demotos.com.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demotos.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demotos.com.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Latino de Enduro este FDS en Cundinamarca' href='http://www.demotos.com.co/actualidad/racing-news/latino-de-enduro-este-fds-en-cundinamarca/' />
<meta name="generator" content="WordPress 4.1" />
<link rel='canonical' href='http://www.demotos.com.co/actualidad/revista-demotos-edicion-147/' />
<link rel='shortlink' href='http://www.demotos.com.co/?p=21303' />
<script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18246&formatId=11'></script><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18246&formatId=34'></script><link rel="shortcut icon" href="http://www.demotos.com.co/wp-content/uploads/2015/01/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd5252; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd5252; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd5252; }
.post-comments span:before { border-right-color: #dd5252; }				
				
.site-title a img { max-height: 80px; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La Revista De Motos"/>
<meta property="og:title" content="Revista DeMotos Edición 147"/>
<meta itemprop="name" content="Revista DeMotos Edición 147"/>
<meta property="og:url" content="http://www.demotos.com.co/actualidad/revista-demotos-edicion-147/"/>
<meta property="og:type" content="article"/>
<meta name="twitter:site" content="@RevistaDeMotos"/>
<meta property="og:description" content="&nbsp;
Ya puedes descargar el PDF de la Edición 147 de La Revista DeMotos, haciendo clic en la portada."/>
<meta itemprop="description" content="&nbsp;
Ya puedes descargar el PDF de la Edición 147 de La Revista DeMotos, haciendo clic en la portada."/>
<meta property="og:image" content="http://www.demotos.com.co/wp-content/uploads/2018/11/revista147-1-FB.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta itemprop="image" content="http://www.demotos.com.co/wp-content/uploads/2018/11/revista147-1-FB.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->




<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1104646496264310'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1104646496264310&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


</head>

<body class="single single-post postid-21303 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-inicio" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://demotos.com.co/">Inicio</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.demotos.com.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.demotos.com.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.demotos.com.co/category/opinion/cartas/">Cartas</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.demotos.com.co/category/opinion/en-alta/">En Alta &#8211; En Baja</a></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://www.demotos.com.co/category/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-1416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416"><a href="http://www.demotos.com.co/comunidad/calendario/">Calendario / Eventos</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.demotos.com.co/category/comunidad/personajes/">Personajes</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.demotos.com.co/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.demotos.com.co/category/actualidad/moto-news/">Noticias DeMotos</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.demotos.com.co/category/actualidad/racing-news/">Deportes DeMotos</a></li>
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://www.demotos.com.co/category/articulos-ed-anteriores/">Art. Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="http://www.demotos.com.co/category/descargas/">Descargas</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.demotos.com.co/ediciones-anteriores/">Revistas Anteriores</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://www.demotos.com.co/pruebas/">Pruebas</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.demotos.com.co/rutas-turisticas/">Rutas Turísticas</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.demotos.com.co/contacto/">Contacto</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.demotos.com.co/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.demotos.com.co/" rel="home"><img src="http://www.demotos.com.co/wp-content/uploads/2015/01/logo_portada1.png" alt="La Revista De Motos"></a></p>
															<div id="header-ads">
						<!---->
						<a href="http://bit.ly/2lDxm9F" target="_blank">
							<img class="banner-image" src="http://www.demotos.com.co/wp-content/banners/Banner-Bosi-febrero.gif" alt="">
						</a>
											</div><!--/#header-ads-->
									</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-21303 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-can-am tag-deportes tag-edicion-147 tag-eicma-2018 tag-novedades tag-royal-enfield-twins">	
				<div class="post-inner group">
					
					<h1 class="post-title">Revista DeMotos Edición 147</h1>
					<p class="post-byline">Por <a href="http://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a> &middot; noviembre 26, 2018</p>
					
										
					<div class="clear"></div>
					
					<div class="entry ">	
						<div class="entry-inner">
							<p>&nbsp;</p>
<p style="text-align: center;"><em><strong>Ya puedes descargar el PDF de la Edición 147 de La Revista DeMotos, haciendo clic en la portada.</strong></em><a href="http://www.demotos.com.co/wp-content/uploads/2018/11/DeMotos_147_a-una-paginas.pdf"><img class="aligncenter size-full wp-image-21306" src="http://www.demotos.com.co/wp-content/uploads/2018/11/revista147-1.jpg" alt="revista147-1" width="720" height="927" /></a></p>
<p style="text-align: center;">
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.demotos.com.co/tag/can-am/" rel="tag">Can Am</a><a href="http://www.demotos.com.co/tag/deportes/" rel="tag">deportes</a><a href="http://www.demotos.com.co/tag/edicion-147/" rel="tag">Edición 147</a><a href="http://www.demotos.com.co/tag/eicma-2018/" rel="tag">EICMA 2018</a><a href="http://www.demotos.com.co/tag/novedades/" rel="tag">novedades</a><a href="http://www.demotos.com.co/tag/royal-enfield-twins/" rel="tag">Royal Enfield Twins</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.demotos.com.co/actualidad/racing-news/latino-de-enduro-este-fds-en-cundinamarca/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Latino de Enduro este FDS en Cundinamarca</span></a></li>
	</ul>
		
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Siguenos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" style="color: #eeee22;"></i></a></li></ul>			</div>
				
			
			<div id="alxposts-13" class="widget widget_alx_posts">
<ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail">            
</div> 
<div class="post-item-inner group">
</div></li></ul><!--/.alx-posts--></div>
			
						
						
			<div id="ubm-banners-9" class="widget ubm_widget"><h3>De Interés</h3>        <div class="ubm_banner">
                        <a href="http://bit.ly/2zc6KCu" target="_blank" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/47-demotos_banner_2.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="themoneytizer_widget-2" class="widget widget_themoneytizer_widget"><h3></h3><div id="18246-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18246&formatId=2" ></script></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>LA REVISTA</p>
		</div>
				
				
		<div id="ubm-banners-8" class="widget ubm_widget"><h3>Descarga las Ediciones Anteriores</h3>        <div class="ubm_banner">
                        <a href="http://www.demotos.com.co/ediciones-anteriores/" target="_self" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/42-Ediciones-anteriores-2.gif" alt="" />
                            </a>
                    </div>
        </div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-9" class="widget widget_text"><h3>Contenido Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="6563973862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Revista De Motos © 2018. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" style="color: #eeee22;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" style="color: #eeee22;"></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='395439001d044200d992b700cdf6d5002b935000d9261400a8db310025ec1100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://www.demotos.com.co/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <div id=18246-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18246&formatId=15' ></script></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/light.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.demotos.com.co\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'p3plcpnl0541'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>