<!DOCTYPE html> 
<html class="no-js" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.demotos.com.co/xmlrpc.php">
	
	<title>Yonny suma puntos en el WSBK de Aragón | La Revista De Motos</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; Feed" href="http://www.demotos.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; RSS de los comentarios" href="http://www.demotos.com.co/comments/feed/" />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.demotos.com.co/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/responsive.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demotos.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demotos.com.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Royal Enfield anuncia inversiones por 120 millones de dólares' href='http://www.demotos.com.co/actualidad/moto-news/royal-anuncia-inversiones/' />
<meta name="generator" content="WordPress 4.1" />
<link rel='canonical' href='http://www.demotos.com.co/actualidad/racing-news/yonny-suma-puntos-en-el-wsbk-de-aragon/' />
<link rel='shortlink' href='http://www.demotos.com.co/?p=18500' />
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='395439001d044200d992b700cdf6d5002b935000d9261400a8db310025ec1100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script><link rel="shortcut icon" href="http://www.demotos.com.co/wp-content/uploads/2015/01/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd5252; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd5252; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd5252; }
.post-comments span:before { border-right-color: #dd5252; }				
				
.site-title a img { max-height: 80px; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La Revista De Motos"/>
<meta property="og:title" content="Yonny suma puntos en el WSBK de Aragón"/>
<meta itemprop="name" content="Yonny suma puntos en el WSBK de Aragón"/>
<meta property="og:url" content="http://www.demotos.com.co/actualidad/racing-news/yonny-suma-puntos-en-el-wsbk-de-aragon/"/>
<meta property="og:type" content="article"/>
<meta name="twitter:site" content="@RevistaDeMotos"/>
<meta property="og:description" content="En el fin de semana de mitad de abril, se corrió en Aragón la primera cita europea del Mundial de Superbike y allí hubo de todo un poco, pero lo mejor para los seguidores colombianos de este campeonato fue el hecho de que Yonny entrara en la zona de puntos.
La primera carrera, contaba con el italiano Marco Melandri y su Ducati en el primer lugar de partida, compartiendo la primera fila con los pilotos oficiales de Kawasaki, Jonathan Rea y Tom Sykes. Luego de que los semáforos se apagaran, comenzaba la acción y fue así como un incidente en la tercera vuelta dejó por fuera a tres de los pilotos y obligó a los organizadores a ondear la bandera roja en el circuito español. En esa primera salida, Rea tomaba la punta y era así como partiría el británico en la segunda largada, pero esta vez sin Jordi Torres y Leon Camier, dos de los involucrados en el accidente múltiple.

Mientras esto pasaba en los pilotos de punta, Yonny Hernández, que había partido desde el puesto número 20, mejoraba en la salida de la primera manga y ante la caída de los tres pilotos en el tercer giro, pasaba al puesto 13, desde donde arrancó en la segunda salida del día sábado.
Durante esa primera carrera del gran premio de Aragón, fueron muchos los momentos de tensión, especialmente entre los pilotos de punta, donde los adelantamientos le pusieron el toque de sabor a la carrera. Incluso Yonny, para poder estar en la zona de puntos, tuvo que esforzarse y luchar contra Giuliano y Mercado, entre otros. Finalmente la carrera quedó con Jonathan Rea en el primer lugar, compartiendo los honores del podio con Alex Lowes en la Yamaha y Chaz Davies en la Ducati. El mejor de los pilotos independientes fue Xavi Fores que cruzó por la meta en el 7° lugar y finalmente nuestro representante vio la bandera a cuadros en el puesto 14, entrando así en los puntos.
Así reaccionaba Yonny luego de la primera manga en Aragón:


Bueno, ha habido un poco de batalla - y fue divertido! Todos estábamos muy equilibrados. Fue bueno luchar por el 9º lugar y mostrar los progresos que hemos hecho desde el comienzo de la temporada.
Lo que tenemos que hacer ahora es trabajar duro y hacer mejor en la parte inicial del fin de semana y en las cualificaciones, para poder estar más adelante en el despliegue de partida. Estar delante del grupo, en vez de detrás, nos permitirá luchar con más facilidad para entrar en las primeras 10 posiciones. No puedo ver la hora de la carrera de mañana. Otro gran reto, que esperamos que podamos concluir con más puntos que hoy


El día domingo, Yonny volvería a tomar la salida desde el puesto número 20, mientras desde la punta salía el poleman, Marco Melandri, quien en la primera manga había terminado en el quinto logar, en esta ocasión entraba en la lucha por el podio y conseguía un espacio en la terna, que finalmente era liderada por Chaz Davies, seguido por Jonathan Rea. En esta nueva carrera, Yonny luchaba codo a codo con Loris Baz, por el último punto, pero finalmente el piloto francés se imponía por la más mínima diferencia y dejaba a nuestro representante en el puesto 16, sin poder sumar.
En la primera manga, Yonny quedó entre los puntos
Estas eran las palabras de Yonny el día domingo:


Fue un poco decepcionante no conseguir puntos hoy, pero estuve muy cerca. No hice un gran comienzo. Sin embargo, tuve una buena pelea en la carrera y casi tengo algunos puntos.
Tenemos que trabajar duro en la práctica y calificar para estar más arriba. Si podemos empezar más cerca de la primera fila, estoy seguro de que tendremos mejores carreras.


El que sin duda vivió un momento para olvidar, fue el piloto español Xavi Fores, pues cuando lideraba la carrera en su Ducati privada, perdía el control de la moto en la novena vuelta, quedando por fuera de la carrera, de los puntos y de un podio que pudo haber marcado la diferencia.
Fuera de los pilotos del podio, los integrantes del equipo Yamaha brindaron un interesante espectáculo en su mano a mano por el mejor lugar, que finalmente fue para Alex Lowes.

A la fecha, la clasificación del campeonato es liderada por Jonathan Rea con 114 puntos, seguido por Chaz Davies con 102 y en tercer lugar está Marco Melandri con 96. Mientras Yonny está en el puesto 19, con un total de 7 puntos en su haber.
La próxima fecha está prevista desde el 20 hasta el 22 de abril en Holanda, cuando nuevamente la Catedral del motociclismo reciba a los pilotos del WSBK.
La organización del campeonato ha confirmado, este fin de semana, que el Mundial si llegará al sur del continente americano, para correr en Villicum en la provincia de San Juan, entre el 12 y el 14 de octubre. El trazado está ubicado en la zona de la mítica Ruta 40, por la que se espera que lleguen visitantes de diferentes latitudes a presenciar la cita del Superbike en tierras argentinas.
 La primera manga quedó en manos del actual número uno, Jonathan Rea.Aquí vemos a Rea encabezando la carrera, seguido por Melandri y Davies.Xavi Fores #12, se perfila como uno de los favoritos para ganar entre los privados, y para llegar al podio.En la segunda manga, las cosas se le dieron muy bien a Chaz Davies, quien se impuso a su rival de Kawasaki, Jonathan Rea."/>
<meta itemprop="description" content="En el fin de semana de mitad de abril, se corrió en Aragón la primera cita europea del Mundial de Superbike y allí hubo de todo un poco, pero lo mejor para los seguidores colombianos de este campeonato fue el hecho de que Yonny entrara en la zona de puntos.
La primera carrera, contaba con el italiano Marco Melandri y su Ducati en el primer lugar de partida, compartiendo la primera fila con los pilotos oficiales de Kawasaki, Jonathan Rea y Tom Sykes. Luego de que los semáforos se apagaran, comenzaba la acción y fue así como un incidente en la tercera vuelta dejó por fuera a tres de los pilotos y obligó a los organizadores a ondear la bandera roja en el circuito español. En esa primera salida, Rea tomaba la punta y era así como partiría el británico en la segunda largada, pero esta vez sin Jordi Torres y Leon Camier, dos de los involucrados en el accidente múltiple.

Mientras esto pasaba en los pilotos de punta, Yonny Hernández, que había partido desde el puesto número 20, mejoraba en la salida de la primera manga y ante la caída de los tres pilotos en el tercer giro, pasaba al puesto 13, desde donde arrancó en la segunda salida del día sábado.
Durante esa primera carrera del gran premio de Aragón, fueron muchos los momentos de tensión, especialmente entre los pilotos de punta, donde los adelantamientos le pusieron el toque de sabor a la carrera. Incluso Yonny, para poder estar en la zona de puntos, tuvo que esforzarse y luchar contra Giuliano y Mercado, entre otros. Finalmente la carrera quedó con Jonathan Rea en el primer lugar, compartiendo los honores del podio con Alex Lowes en la Yamaha y Chaz Davies en la Ducati. El mejor de los pilotos independientes fue Xavi Fores que cruzó por la meta en el 7° lugar y finalmente nuestro representante vio la bandera a cuadros en el puesto 14, entrando así en los puntos.
Así reaccionaba Yonny luego de la primera manga en Aragón:


Bueno, ha habido un poco de batalla - y fue divertido! Todos estábamos muy equilibrados. Fue bueno luchar por el 9º lugar y mostrar los progresos que hemos hecho desde el comienzo de la temporada.
Lo que tenemos que hacer ahora es trabajar duro y hacer mejor en la parte inicial del fin de semana y en las cualificaciones, para poder estar más adelante en el despliegue de partida. Estar delante del grupo, en vez de detrás, nos permitirá luchar con más facilidad para entrar en las primeras 10 posiciones. No puedo ver la hora de la carrera de mañana. Otro gran reto, que esperamos que podamos concluir con más puntos que hoy


El día domingo, Yonny volvería a tomar la salida desde el puesto número 20, mientras desde la punta salía el poleman, Marco Melandri, quien en la primera manga había terminado en el quinto logar, en esta ocasión entraba en la lucha por el podio y conseguía un espacio en la terna, que finalmente era liderada por Chaz Davies, seguido por Jonathan Rea. En esta nueva carrera, Yonny luchaba codo a codo con Loris Baz, por el último punto, pero finalmente el piloto francés se imponía por la más mínima diferencia y dejaba a nuestro representante en el puesto 16, sin poder sumar.
En la primera manga, Yonny quedó entre los puntos
Estas eran las palabras de Yonny el día domingo:


Fue un poco decepcionante no conseguir puntos hoy, pero estuve muy cerca. No hice un gran comienzo. Sin embargo, tuve una buena pelea en la carrera y casi tengo algunos puntos.
Tenemos que trabajar duro en la práctica y calificar para estar más arriba. Si podemos empezar más cerca de la primera fila, estoy seguro de que tendremos mejores carreras.


El que sin duda vivió un momento para olvidar, fue el piloto español Xavi Fores, pues cuando lideraba la carrera en su Ducati privada, perdía el control de la moto en la novena vuelta, quedando por fuera de la carrera, de los puntos y de un podio que pudo haber marcado la diferencia.
Fuera de los pilotos del podio, los integrantes del equipo Yamaha brindaron un interesante espectáculo en su mano a mano por el mejor lugar, que finalmente fue para Alex Lowes.

A la fecha, la clasificación del campeonato es liderada por Jonathan Rea con 114 puntos, seguido por Chaz Davies con 102 y en tercer lugar está Marco Melandri con 96. Mientras Yonny está en el puesto 19, con un total de 7 puntos en su haber.
La próxima fecha está prevista desde el 20 hasta el 22 de abril en Holanda, cuando nuevamente la Catedral del motociclismo reciba a los pilotos del WSBK.
La organización del campeonato ha confirmado, este fin de semana, que el Mundial si llegará al sur del continente americano, para correr en Villicum en la provincia de San Juan, entre el 12 y el 14 de octubre. El trazado está ubicado en la zona de la mítica Ruta 40, por la que se espera que lleguen visitantes de diferentes latitudes a presenciar la cita del Superbike en tierras argentinas.
 La primera manga quedó en manos del actual número uno, Jonathan Rea.Aquí vemos a Rea encabezando la carrera, seguido por Melandri y Davies.Xavi Fores #12, se perfila como uno de los favoritos para ganar entre los privados, y para llegar al podio.En la segunda manga, las cosas se le dieron muy bien a Chaz Davies, quien se impuso a su rival de Kawasaki, Jonathan Rea."/>
<meta property="og:image" content="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-F.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta itemprop="image" content="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-F.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6219426180157193",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6219426180157193",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1104646496264310'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1104646496264310&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

</head>

<body class="single single-post postid-18500 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-inicio" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://demotos.com.co/">Inicio</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.demotos.com.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.demotos.com.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.demotos.com.co/category/opinion/cartas/">Cartas</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.demotos.com.co/category/opinion/en-alta/">En Alta &#8211; En Baja</a></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://www.demotos.com.co/category/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-1416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416"><a href="http://www.demotos.com.co/comunidad/calendario/">Calendario / Eventos</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.demotos.com.co/category/comunidad/de-los-clubes/">Clubes</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.demotos.com.co/category/comunidad/personajes/">Personajes</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="http://www.demotos.com.co/test/precios/">Precios</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://www.demotos.com.co/enlaces-de-interes/">Enlaces de Interés</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.demotos.com.co/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.demotos.com.co/category/actualidad/moto-news/">Noticias DeMotos</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.demotos.com.co/category/actualidad/racing-news/">Deportes DeMotos</a></li>
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://www.demotos.com.co/category/articulos-ed-anteriores/">Art. Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="http://www.demotos.com.co/category/descargas/">Descargas</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.demotos.com.co/ediciones-anteriores/">Revistas Anteriores</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://www.demotos.com.co/pruebas/">Pruebas</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.demotos.com.co/rutas-turisticas/">Rutas Turísticas</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.demotos.com.co/contacto/">Contacto</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.demotos.com.co/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.demotos.com.co/" rel="home"><img src="http://www.demotos.com.co/wp-content/uploads/2015/01/logo_portada1.png" alt="La Revista De Motos"></a></p>
															<div id="header-ads">
						<!---->
						<a href="http://bit.ly/2lDxm9F" target="_blank">
							<img class="banner-image" src="http://www.demotos.com.co/wp-content/banners/Banner-Bosi-febrero.gif" alt="">
						</a>
											</div><!--/#header-ads-->
									</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.demotos.com.co/category/actualidad/racing-news/" rel="category tag">Racing News</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-18500 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-racing-news tag-aragon tag-carreras tag-mundial-de-superbike tag-velocidad tag-yonny-hernandez">	
				<div class="post-inner group">
					
					<h1 class="post-title">Yonny suma puntos en el WSBK de Aragón</h1>
					<p class="post-byline">Por <a href="http://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a> &middot; abril 16, 2018</p>
					
										
					<div class="clear"></div>
					
					<div class="entry ">	
						<div class="entry-inner">
							<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-01.jpg"><img class="aligncenter size-full wp-image-18506" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-01.jpg" alt="wsbk-aragon-18-01" width="1000" height="571" /></a></p>
<p style="text-align: justify;">En el fin de semana de mitad de abril, se corrió en Aragón la primera cita europea del Mundial de Superbike y allí hubo de todo un poco, pero lo mejor para los seguidores colombianos de este campeonato fue el hecho de que Yonny entrara en la zona de puntos.</p>
<p style="text-align: justify;">La primera carrera, contaba con el italiano Marco Melandri y su Ducati en el primer lugar de partida, compartiendo la primera fila con los pilotos oficiales de Kawasaki, Jonathan Rea y Tom Sykes. Luego de que los semáforos se apagaran, comenzaba la acción y fue así como un incidente en la tercera vuelta dejó por fuera a tres de los pilotos y obligó a los organizadores a ondear la bandera roja en el circuito español. En esa primera salida, Rea tomaba la punta y era así como partiría el británico en la segunda largada, pero esta vez sin Jordi Torres y Leon Camier, dos de los involucrados en el accidente múltiple.</p>
<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-03.jpg"><img class="aligncenter size-full wp-image-18504" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-03.jpg" alt="wsbk-aragon-18-03" width="1000" height="523" /></a></p>
<p style="text-align: justify;">Mientras esto pasaba en los pilotos de punta, Yonny Hernández, que había partido desde el puesto número 20, mejoraba en la salida de la primera manga y ante la caída de los tres pilotos en el tercer giro, pasaba al puesto 13, desde donde arrancó en la segunda salida del día sábado.</p>
<p style="text-align: justify;">Durante esa primera carrera del gran premio de Aragón, fueron muchos los momentos de tensión, especialmente entre los pilotos de punta, donde los adelantamientos le pusieron el toque de sabor a la carrera. Incluso Yonny, para poder estar en la zona de puntos, tuvo que esforzarse y luchar contra Giuliano y Mercado, entre otros. Finalmente la carrera quedó con Jonathan Rea en el primer lugar, compartiendo los honores del podio con Alex Lowes en la Yamaha y Chaz Davies en la Ducati. El mejor de los pilotos independientes fue Xavi Fores que cruzó por la meta en el 7° lugar y finalmente nuestro representante vio la bandera a cuadros en el puesto 14, entrando así en los puntos.</p>
<p style="text-align: justify;">Así reaccionaba Yonny luego de la primera manga en Aragón:</p>
<blockquote>
<p style="text-align: justify;">Bueno, ha habido un poco de batalla &#8211; y fue divertido! Todos estábamos muy equilibrados. Fue bueno luchar por el 9º lugar y mostrar los progresos que hemos hecho desde el comienzo de la temporada.<br />
Lo que tenemos que hacer ahora es trabajar duro y hacer mejor en la parte inicial del fin de semana y en las cualificaciones, para poder estar más adelante en el despliegue de partida. Estar delante del grupo, en vez de detrás, nos permitirá luchar con más facilidad para entrar en las primeras 10 posiciones. No puedo ver la hora de la carrera de mañana. Otro gran reto, que esperamos que podamos concluir con más puntos que hoy</p>
</blockquote>
<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-010.jpg"><img class="aligncenter size-full wp-image-18510" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-010.jpg" alt="wsbk-aragon-18-010" width="720" height="960" /></a></p>
<p style="text-align: justify;">El día domingo, Yonny volvería a tomar la salida desde el puesto número 20, mientras desde la punta salía el poleman, Marco Melandri, quien en la primera manga había terminado en el quinto logar, en esta ocasión entraba en la lucha por el podio y conseguía un espacio en la terna, que finalmente era liderada por Chaz Davies, seguido por Jonathan Rea. En esta nueva carrera, Yonny luchaba codo a codo con Loris Baz, por el último punto, pero finalmente el piloto francés se imponía por la más mínima diferencia y dejaba a nuestro representante en el puesto 16, sin poder sumar.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-011.jpg"><img class="aligncenter size-full wp-image-18509" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-011.jpg" alt="wsbk-aragon-18-011" width="900" height="1014" /></a><em><strong>En la primera manga, Yonny quedó entre los puntos</strong></em></p>
<p style="text-align: justify;">Estas eran las palabras de Yonny el día domingo:</p>
<blockquote>
<p style="text-align: justify;">Fue un poco decepcionante no conseguir puntos hoy, pero estuve muy cerca. No hice un gran comienzo. Sin embargo, tuve una buena pelea en la carrera y casi tengo algunos puntos.</p>
<p style="text-align: justify;">Tenemos que trabajar duro en la práctica y calificar para estar más arriba. Si podemos empezar más cerca de la primera fila, estoy seguro de que tendremos mejores carreras.</p>
</blockquote>
<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-05.jpg"><img class="aligncenter size-full wp-image-18502" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-05.jpg" alt="wsbk-aragon-18-05" width="1000" height="689" /></a></p>
<p style="text-align: justify;">El que sin duda vivió un momento para olvidar, fue el piloto español Xavi Fores, pues cuando lideraba la carrera en su Ducati privada, perdía el control de la moto en la novena vuelta, quedando por fuera de la carrera, de los puntos y de un podio que pudo haber marcado la diferencia.</p>
<p style="text-align: justify;">Fuera de los pilotos del podio, los integrantes del equipo Yamaha brindaron un interesante espectáculo en su mano a mano por el mejor lugar, que finalmente fue para Alex Lowes.</p>
<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-08.jpg"><img class="aligncenter size-full wp-image-18512" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-08.jpg" alt="wsbk-aragon-18-08" width="1000" height="586" /></a></p>
<p style="text-align: justify;">A la fecha, la clasificación del campeonato es liderada por Jonathan Rea con 114 puntos, seguido por Chaz Davies con 102 y en tercer lugar está Marco Melandri con 96. Mientras Yonny está en el puesto 19, con un total de 7 puntos en su haber.</p>
<p style="text-align: justify;">La próxima fecha está prevista desde el 20 hasta el 22 de abril en Holanda, cuando nuevamente la Catedral del motociclismo reciba a los pilotos del WSBK.</p>
<p style="text-align: justify;">La organización del campeonato ha confirmado, este fin de semana, que el Mundial si llegará al sur del continente americano, para correr en Villicum en la provincia de San Juan, entre el 12 y el 14 de octubre. El trazado está ubicado en la zona de la mítica Ruta 40, por la que se espera que lleguen visitantes de diferentes latitudes a presenciar la cita del Superbike en tierras argentinas.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-06.jpg"><img class="aligncenter size-full wp-image-18501" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-06.jpg" alt="wsbk-aragon-18-06" width="1000" height="614" /></a> <a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-04.jpg"><img class="aligncenter size-full wp-image-18503" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-04.jpg" alt="wsbk-aragon-18-04" width="1000" height="587" /></a><em><strong>La primera manga quedó en manos del actual número uno, Jonathan Rea.</strong></em><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-02.jpg"><img class="aligncenter size-full wp-image-18505" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-02.jpg" alt="wsbk-aragon-18-02" width="1000" height="627" /></a><em><strong>Aquí vemos a Rea encabezando la carrera, seguido por Melandri y Davies.</strong></em><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-09.jpg"><img class="aligncenter size-full wp-image-18511" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-09.jpg" alt="wsbk-aragon-18-09" width="1000" height="667" /></a><em><strong>Xavi Fores #12, se perfila como uno de los favoritos para ganar entre los privados, y para llegar al podio.</strong></em><a href="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-07.jpg"><img class="aligncenter size-full wp-image-18513" src="http://www.demotos.com.co/wp-content/uploads/2018/04/wsbk-aragon-18-07.jpg" alt="wsbk-aragon-18-07" width="1000" height="802" /></a><em><strong>En la segunda manga, las cosas se le dieron muy bien a Chaz Davies, quien se impuso a su rival de Kawasaki, Jonathan Rea.</strong></em></p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.demotos.com.co/tag/aragon/" rel="tag">Aragon</a><a href="http://www.demotos.com.co/tag/carreras/" rel="tag">carreras</a><a href="http://www.demotos.com.co/tag/mundial-de-superbike/" rel="tag">Mundial de Superbike</a><a href="http://www.demotos.com.co/tag/velocidad/" rel="tag">velocidad</a><a href="http://www.demotos.com.co/tag/yonny-hernandez/" rel="tag">Yonny Hernandez</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.demotos.com.co/actualidad/moto-news/royal-anuncia-inversiones/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Royal Enfield anuncia inversiones por 120 millones de dólares</span></a></li>
	</ul>
		
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Siguenos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>			</div>
				
			
			<div id="alxposts-13" class="widget widget_alx_posts">
<ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail">            
</div> 
<div class="post-item-inner group">
</div></li></ul><!--/.alx-posts--></div>
			
						
						
			<div id="ubm-banners-9" class="widget ubm_widget"><h3>De Interés</h3>        <div class="ubm_banner">
                        <a href="http://bit.ly/2lDxm9F" target="_blank" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/44-banner-ADTMotowear3.gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-11" class="widget widget_text"><h3>Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="7586046266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>LA REVISTA</p>
		</div>
				
				
		<div id="ubm-banners-8" class="widget ubm_widget"><h3>Descarga las Ediciones Anteriores</h3>        <div class="ubm_banner">
                        <a href="http://www.demotos.com.co/ediciones-anteriores/" target="_self" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/42-Ediciones-anteriores-2.gif" alt="" />
                            </a>
                    </div>
        </div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-9" class="widget widget_text"><h3>Contenido Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="6563973862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Revista De Motos © 2018. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/light.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>