<!DOCTYPE html> 
<html class="no-js" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.demotos.com.co/xmlrpc.php">
	
	<title>Red Bull Rookies GP Jerez | La Revista De Motos</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; Feed" href="http://www.demotos.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; RSS de los comentarios" href="http://www.demotos.com.co/comments/feed/" />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.demotos.com.co/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/responsive.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demotos.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demotos.com.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maletas Ushuaia The South Track &#8211; Edición 146' href='http://www.demotos.com.co/actualidad/maletas-ushuaia-the-south-track-edicion-146/' />
<meta name="generator" content="WordPress 4.1" />
<link rel='canonical' href='http://www.demotos.com.co/actualidad/racing-news/red-bull-rookies-gp-jerez/' />
<link rel='shortlink' href='http://www.demotos.com.co/?p=18760' />
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='395439001d044200d992b700cdf6d5002b935000d9261400a8db310025ec1100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script><link rel="shortcut icon" href="http://www.demotos.com.co/wp-content/uploads/2015/01/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd5252; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd5252; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd5252; }
.post-comments span:before { border-right-color: #dd5252; }				
				
.site-title a img { max-height: 80px; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La Revista De Motos"/>
<meta property="og:title" content="Red Bull Rookies GP Jerez"/>
<meta itemprop="name" content="Red Bull Rookies GP Jerez"/>
<meta property="og:url" content="http://www.demotos.com.co/actualidad/racing-news/red-bull-rookies-gp-jerez/"/>
<meta property="og:type" content="article"/>
<meta name="twitter:site" content="@RevistaDeMotos"/>
<meta property="og:description" content="Este fin de semana se corre, en Jerez, la primera fecha de la Red Bull Rookies y allí tenemos a dos colombianos en competencia y a Rainer Herhaus, para compartir con todos nosotros algo de la accion a través de sus fotos.

































Tras la primera fecha del campeonato los resultados, para nuestros pilotos, fueron: Garcia puesto 16 y Hernández 21.

La segunda manga se disputará este domingo 6 de mayo. Recuerden que por RedBull TV pueden ver las carreras en vivo."/>
<meta itemprop="description" content="Este fin de semana se corre, en Jerez, la primera fecha de la Red Bull Rookies y allí tenemos a dos colombianos en competencia y a Rainer Herhaus, para compartir con todos nosotros algo de la accion a través de sus fotos.

































Tras la primera fecha del campeonato los resultados, para nuestros pilotos, fueron: Garcia puesto 16 y Hernández 21.

La segunda manga se disputará este domingo 6 de mayo. Recuerden que por RedBull TV pueden ver las carreras en vivo."/>
<meta property="og:image" content="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a9914997880118.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta itemprop="image" content="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a9914997880118.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6219426180157193",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6219426180157193",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1104646496264310'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1104646496264310&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

</head>

<body class="single single-post postid-18760 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-inicio" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://demotos.com.co/">Inicio</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.demotos.com.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.demotos.com.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.demotos.com.co/category/opinion/cartas/">Cartas</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.demotos.com.co/category/opinion/en-alta/">En Alta &#8211; En Baja</a></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://www.demotos.com.co/category/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-1416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416"><a href="http://www.demotos.com.co/comunidad/calendario/">Calendario / Eventos</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.demotos.com.co/category/comunidad/de-los-clubes/">Clubes</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.demotos.com.co/category/comunidad/personajes/">Personajes</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="http://www.demotos.com.co/test/precios/">Precios</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://www.demotos.com.co/enlaces-de-interes/">Enlaces de Interés</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.demotos.com.co/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.demotos.com.co/category/actualidad/moto-news/">Noticias DeMotos</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.demotos.com.co/category/actualidad/racing-news/">Deportes DeMotos</a></li>
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://www.demotos.com.co/category/articulos-ed-anteriores/">Art. Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="http://www.demotos.com.co/category/descargas/">Descargas</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.demotos.com.co/ediciones-anteriores/">Revistas Anteriores</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://www.demotos.com.co/pruebas/">Pruebas</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.demotos.com.co/rutas-turisticas/">Rutas Turísticas</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.demotos.com.co/contacto/">Contacto</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.demotos.com.co/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.demotos.com.co/" rel="home"><img src="http://www.demotos.com.co/wp-content/uploads/2015/01/logo_portada1.png" alt="La Revista De Motos"></a></p>
															<div id="header-ads">
						<!---->
						<a href="http://bit.ly/2lDxm9F" target="_blank">
							<img class="banner-image" src="http://www.demotos.com.co/wp-content/banners/Banner-Bosi-febrero.gif" alt="">
						</a>
											</div><!--/#header-ads-->
									</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.demotos.com.co/category/actualidad/racing-news/" rel="category tag">Racing News</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-18760 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-racing-news tag-rainer-herhaus tag-red-bull-rookies tag-steward-garcia tag-velocidad">	
				<div class="post-inner group">
					
					<h1 class="post-title">Red Bull Rookies GP Jerez</h1>
					<p class="post-byline">Por <a href="http://www.demotos.com.co/author/webmaster/" title="Entradas de Lina Posada" rel="author">Lina Posada</a> &middot; mayo 5, 2018</p>
					
										
					<div class="clear"></div>
					
					<div class="entry ">	
						<div class="entry-inner">
							<p>Este fin de semana se corre, en Jerez, la primera fecha de la Red Bull Rookies y allí tenemos a dos colombianos en competencia y a Rainer Herhaus, para compartir con todos nosotros algo de la accion a través de sus fotos.</p>
<p><img class="alignnone wp-image-18743 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a99201961874653.jpg" alt="" width="667" height="1000" /></p>
<p><img class="alignnone wp-image-18744 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a9945968979281.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone size-full wp-image-18745" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a97451122774223.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18746 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a9839136959495.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18747 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a0077997281033.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18748 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a02441233992973.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone size-full wp-image-18749" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a0127357529972.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone size-full wp-image-18750" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a02201560695094.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone size-full wp-image-18751" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a98261257556208.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18752 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a0196223344576.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone size-full wp-image-18754" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a9914997880118.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18755 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a99761670691541.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18753 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a01821904775545.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18756 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a98091925118611.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18757 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a97702075613315.jpg" alt="" width="1000" height="667" /></p>
<p><img class="alignnone wp-image-18758 size-full" src="http://www.demotos.com.co/wp-content/uploads/2018/05/wpid-4v4a01151399402271.jpg" alt="" width="1000" height="667" /></p>
<p>Tras la primera fecha del campeonato los resultados, para nuestros pilotos, fueron: Garcia puesto 16 y Hernández 21.</p>
<p>La segunda manga se disputará este domingo 6 de mayo. Recuerden que por RedBull TV pueden ver las carreras en vivo.</p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.demotos.com.co/tag/rainer-herhaus/" rel="tag">rainer herhaus</a><a href="http://www.demotos.com.co/tag/red-bull-rookies/" rel="tag">red bull rookies</a><a href="http://www.demotos.com.co/tag/steward-garcia/" rel="tag">Steward Garcia</a><a href="http://www.demotos.com.co/tag/velocidad/" rel="tag">velocidad</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.demotos.com.co/actualidad/maletas-ushuaia-the-south-track-edicion-146/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Maletas Ushuaia The South Track &#8211; Edición 146</span></a></li>
	</ul>
		
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Siguenos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>			</div>
				
			
			<div id="alxposts-13" class="widget widget_alx_posts">
<ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail">            
</div> 
<div class="post-item-inner group">
</div></li></ul><!--/.alx-posts--></div>
			
						
						
			<div id="ubm-banners-9" class="widget ubm_widget"><h3>De Interés</h3>        <div class="ubm_banner">
                        <a href="http://bit.ly/2lDxm9F" target="_self" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/45-bosi mayo.gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-11" class="widget widget_text"><h3>Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="7586046266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>LA REVISTA</p>
		</div>
				
				
		<div id="alxposts-7" class="widget widget_alx_posts">
<h3>Ultima Edición</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/edicion-146/" title="Edición 146">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2018/05/revista146-1-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="revista146-1" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/web/ultima-edicion/" rel="category tag">Ultima Edición</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/edicion-146/" rel="bookmark" title="Edición 146">Edición 146</a></p>
				<p class="post-item-date">1 may, 2018</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="ubm-banners-8" class="widget ubm_widget"><h3>Descarga las Ediciones Anteriores</h3>        <div class="ubm_banner">
                        <a href="http://www.demotos.com.co/ediciones-anteriores/" target="_self" rel="dofollow">
                    	<img src="http://www.demotos.com.co/wp-content/uploads/useful_banner_manager_banners/42-Ediciones-anteriores-2.gif" alt="" />
                            </a>
                    </div>
        </div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-9" class="widget widget_text"><h3>Contenido Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="6563973862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Revista De Motos © 2018. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/light.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>