<!DOCTYPE html> 
<html class="no-js" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.demotos.com.co/xmlrpc.php">
	
	<title>Honda lista para el TT de la Isla de Man | La Revista De Motos</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; Feed" href="http://www.demotos.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Revista De Motos &raquo; RSS de los comentarios" href="http://www.demotos.com.co/comments/feed/" />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.demotos.com.co/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/responsive.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.demotos.com.co/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demotos.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demotos.com.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Café Racer eléctrica, la mezcla de dos mundos' href='http://www.demotos.com.co/actualidad/cafe-racer-electrica-denzel/' />
<link rel='next' title='Cambios en MotoGP para el 2018' href='http://www.demotos.com.co/actualidad/racing-news/cambios-motogp-2018/' />
<meta name="generator" content="WordPress 4.1" />
<link rel='canonical' href='http://www.demotos.com.co/actualidad/racing-news/honda-pilotos-tt-isla-de-man/' />
<link rel='shortlink' href='http://www.demotos.com.co/?p=17316' />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="395439001d044200d992b700cdf6d5002b935000d9261400a8db310025ec1100" async></script><link rel="shortcut icon" href="http://www.demotos.com.co/wp-content/uploads/2015/01/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd5252; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd5252; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd5252; }
.post-comments span:before { border-right-color: #dd5252; }				
				
.site-title a img { max-height: 80px; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.4 -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="La Revista De Motos"/>
<meta property="og:title" content="Honda lista para el TT de la Isla de Man"/>
<meta itemprop="name" content="Honda lista para el TT de la Isla de Man"/>
<meta property="og:url" content="http://www.demotos.com.co/actualidad/racing-news/honda-pilotos-tt-isla-de-man/"/>
<meta name="twitter:site" content="@RevistaDeMotos"/>
<meta property="og:description" content="Como cada año, la marca del ala dorada y sus rivales revelan los nombres de quienes serán los encargados de llevar las motos en el TT de la Isla de Man, pero la noticia de este año tiene que ver con dos de los grandes protagonistas de la histórica carrera, que aún no tienen moto para este año, Jhon McGuinness y Guy Martin.
En el 2017 las cosas no fueron las esperadas para la marca japonesa y es por eso que para este año han contratado a Ian Hutchinson y Lee Johnton. El motivo de la salida de McGuinness es su estado físico, pues el piloto de 46 años de edad sufrió en el 2017 una grave caída en la North West 200, donde sufrió fracturas en cuatro vértebras, tibia, peroné y tres costillas, un motivo más que suficiente para suponer que él no estaría al 100% en cuanto a su estado físico.
Esta era la dupla de Honda para el IOMTT del 2017, ahora ninguno de ellos tiene moto fija para este año.
Por su parte Guy Martin quien en el 2017 sufriera un accidente sobre la Honda, durante la carrera de Superbike, no pudo completar su participación en el IOMTT quedando por fuera del Senior TT, lo que pudo ser uno de los motivos para quedar sin cupo en el equipo de Honda para el 2018.
Así pues será esperar los resultados que puedan dar los dos nuevos talentos en los que Honda ha confiado sus motos para este año. Ian por su parte ya ha tenido experiencia con la marca del ala dorada en otras oportunidades y con BMW, además tiene 16 victorias en el TT. En cuanto a Johnston ya ha subido al podio, pero no con la frecuencia de su nuevo compañero.
 Estos son los pilotos que llevarán los mandos de la Fireblade en el TT del 2018
&nbsp;"/>
<meta itemprop="description" content="Como cada año, la marca del ala dorada y sus rivales revelan los nombres de quienes serán los encargados de llevar las motos en el TT de la Isla de Man, pero la noticia de este año tiene que ver con dos de los grandes protagonistas de la histórica carrera, que aún no tienen moto para este año, Jhon McGuinness y Guy Martin.
En el 2017 las cosas no fueron las esperadas para la marca japonesa y es por eso que para este año han contratado a Ian Hutchinson y Lee Johnton. El motivo de la salida de McGuinness es su estado físico, pues el piloto de 46 años de edad sufrió en el 2017 una grave caída en la North West 200, donde sufrió fracturas en cuatro vértebras, tibia, peroné y tres costillas, un motivo más que suficiente para suponer que él no estaría al 100% en cuanto a su estado físico.
Esta era la dupla de Honda para el IOMTT del 2017, ahora ninguno de ellos tiene moto fija para este año.
Por su parte Guy Martin quien en el 2017 sufriera un accidente sobre la Honda, durante la carrera de Superbike, no pudo completar su participación en el IOMTT quedando por fuera del Senior TT, lo que pudo ser uno de los motivos para quedar sin cupo en el equipo de Honda para el 2018.
Así pues será esperar los resultados que puedan dar los dos nuevos talentos en los que Honda ha confiado sus motos para este año. Ian por su parte ya ha tenido experiencia con la marca del ala dorada en otras oportunidades y con BMW, además tiene 16 victorias en el TT. En cuanto a Johnston ya ha subido al podio, pero no con la frecuencia de su nuevo compañero.
 Estos son los pilotos que llevarán los mandos de la Fireblade en el TT del 2018
&nbsp;"/>
<meta property="og:image" content="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-f.jpg"/>
<meta itemprop="image" content="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-f.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6219426180157193",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1104646496264310'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1104646496264310&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

</head>

<body class="single single-post postid-17316 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-inicio" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://demotos.com.co/">Inicio</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.demotos.com.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.demotos.com.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.demotos.com.co/category/opinion/cartas/">Cartas</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.demotos.com.co/category/opinion/en-alta/">En Alta &#8211; En Baja</a></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://www.demotos.com.co/category/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-1416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416"><a href="http://www.demotos.com.co/comunidad/calendario/">Calendario / Eventos</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.demotos.com.co/category/comunidad/de-los-clubes/">Clubes</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.demotos.com.co/category/comunidad/personajes/">Personajes</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="http://www.demotos.com.co/test/precios/">Precios</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://www.demotos.com.co/enlaces-de-interes/">Enlaces de Interés</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.demotos.com.co/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.demotos.com.co/category/actualidad/moto-news/">Noticias DeMotos</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.demotos.com.co/category/actualidad/racing-news/">Deportes DeMotos</a></li>
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://www.demotos.com.co/category/articulos-ed-anteriores/">Art. Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="http://www.demotos.com.co/category/descargas/">Descargas</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.demotos.com.co/ediciones-anteriores/">Revistas Anteriores</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://www.demotos.com.co/pruebas/">Pruebas</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.demotos.com.co/rutas-turisticas/">Rutas Turísticas</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.demotos.com.co/contacto/">Contacto</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.demotos.com.co/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.demotos.com.co/" rel="home"><img src="http://www.demotos.com.co/wp-content/uploads/2015/01/logo_portada1.png" alt="La Revista De Motos"></a></p>
															<div id="header-ads">
						<!---->
						<a href="http://bit.ly/2lDxm9F" target="_blank">
							<img class="banner-image" src="http://www.demotos.com.co/wp-content/banners/banner-ADTMotowear_18_2.gif" alt="">
						</a>
											</div><!--/#header-ads-->
									</div>
												
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.demotos.com.co/category/actualidad/racing-news/" rel="category tag">Racing News</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-17316 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-racing-news tag-honda tag-iomtt tag-tt-isla-de-man">	
				<div class="post-inner group">
					
					<h1 class="post-title">Honda lista para el TT de la Isla de Man</h1>
					<p class="post-byline">Por <a href="http://www.demotos.com.co/author/admin/" title="Entradas de Editor" rel="author">Editor</a> &middot; enero 12, 2018</p>
					
										
					<div class="clear"></div>
					
					<div class="entry ">	
						<div class="entry-inner">
							<p style="text-align: justify;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-03.jpg"><img class="aligncenter size-full wp-image-17321" src="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-03.jpg" alt="Honda-iomtt-03" width="1000" height="667" /></a></p>
<p style="text-align: justify;">Como cada año, la marca del ala dorada y sus rivales revelan los nombres de quienes serán los encargados de llevar las motos en el TT de la Isla de Man, pero la noticia de este año tiene que ver con dos de los grandes protagonistas de la histórica carrera, que aún no tienen moto para este año, Jhon McGuinness y Guy Martin.</p>
<p style="text-align: justify;">En el 2017 las cosas no fueron las esperadas para la marca japonesa y es por eso que para este año han contratado a Ian Hutchinson y Lee Johnton. El motivo de la salida de McGuinness es su estado físico, pues el piloto de 46 años de edad sufrió en el 2017 una grave caída en la North West 200, donde sufrió fracturas en cuatro vértebras, tibia, peroné y tres costillas, un motivo más que suficiente para suponer que él no estaría al 100% en cuanto a su estado físico.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2017/01/tt-honda-04.jpg"><img class="aligncenter size-full wp-image-13038" src="http://www.demotos.com.co/wp-content/uploads/2017/01/tt-honda-04.jpg" alt="tt-honda-04" width="1000" height="696" /></a><em><strong>Esta era la dupla de Honda para el IOMTT del 2017, ahora ninguno de ellos tiene moto fija para este año.</strong></em></p>
<p style="text-align: justify;">Por su parte Guy Martin quien en el 2017 sufriera un accidente sobre la Honda, durante la carrera de Superbike, no pudo completar su participación en el IOMTT quedando por fuera del Senior TT, lo que pudo ser uno de los motivos para quedar sin cupo en el equipo de Honda para el 2018.</p>
<p style="text-align: justify;">Así pues será esperar los resultados que puedan dar los dos nuevos talentos en los que Honda ha confiado sus motos para este año. Ian por su parte ya ha tenido experiencia con la marca del ala dorada en otras oportunidades y con BMW, además tiene 16 victorias en el TT. En cuanto a Johnston ya ha subido al podio, pero no con la frecuencia de su nuevo compañero.</p>
<p style="text-align: center;"><a href="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-02.jpg"><img class="aligncenter size-full wp-image-17318" src="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-02.jpg" alt="Honda-iomtt-02" width="1000" height="667" /></a> <a href="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-01.jpg"><img class="aligncenter size-full wp-image-17319" src="http://www.demotos.com.co/wp-content/uploads/2018/01/Honda-iomtt-01.jpg" alt="Honda-iomtt-01" width="1000" height="667" /></a><em><strong>Estos son los pilotos que llevarán los mandos de la Fireblade en el TT del 2018</strong></em></p>
<p>&nbsp;</p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.demotos.com.co/tag/honda/" rel="tag">Honda</a><a href="http://www.demotos.com.co/tag/iomtt/" rel="tag">IOMTT</a><a href="http://www.demotos.com.co/tag/tt-isla-de-man/" rel="tag">tt isla de man</a></p>		
				
			<ul class="post-nav group">
		<li class="next"><a href="http://www.demotos.com.co/actualidad/racing-news/cambios-motogp-2018/" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>Cambios en MotoGP para el 2018</span></a></li>
		<li class="previous"><a href="http://www.demotos.com.co/actualidad/cafe-racer-electrica-denzel/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Café Racer eléctrica, la mezcla de dos mundos</span></a></li>
	</ul>
		
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Siguenos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>			</div>
				
			
			<div id="alxposts-13" class="widget widget_alx_posts">
<ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail">            
</div> 
<div class="post-item-inner group">
</div></li></ul><!--/.alx-posts--></div>
			
						
						
			<div id="ubm-banners-7" class="widget ubm_widget"><h3>Publicidad</h3></div><div id="alxposts-15" class="widget widget_alx_posts">
<h3>Pasaporte al Sur</h3>
			
	<ul class="alx-posts group ">
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/bendicion-pasaporte-al-sur/" rel="bookmark" title="Bendición &#8211; Pasaporte al Sur">Bendición &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">2 ago, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/brasil-pasaporte-al-sur/" rel="bookmark" title="Brasil &#8211; Pasaporte al Sur">Brasil &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">28 jun, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/buena-vibra/" rel="bookmark" title="Buena Vibra &#8211; Pasaporte al Sur">Buena Vibra &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">15 jun, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/caballos-de-acero-pasaporte-al-sur/" rel="bookmark" title="Caballos de acero &#8211; Pasaporte al Sur">Caballos de acero &#8211; Pasaporte al Sur</a></p>
				<p class="post-item-date">7 jun, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-11" class="widget widget_text"><h3>Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="7586046266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>LA REVISTA</p>
		</div>
				
				
		<div id="alxposts-7" class="widget widget_alx_posts">
<h3>Ultima Edición</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
			                        <strong><div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/web/ultima-edicion/demotos-edicion-145/" title="DeMotos Edición 145">
											<img width="224" height="300" src="http://www.demotos.com.co/wp-content/uploads/2017/11/portada_145-224x300.jpg" class="attachment-thumb-portada wp-post-image" alt="portada_145" />																								</a>
            </div></strong>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/web/ultima-edicion/" rel="category tag">Ultima Edición</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/web/ultima-edicion/demotos-edicion-145/" rel="bookmark" title="DeMotos Edición 145">DeMotos Edición 145</a></p>
				<p class="post-item-date">22 nov, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="alxposts-11" class="widget widget_alx_posts">
<h3>Articulos</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/pasaporte-al-sur-iii-parte/" title="Pasaporte al Sur III parte">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/pasaporte-ed145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="pasaporte-ed145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/pasaporte-al-sur-iii-parte/" rel="bookmark" title="Pasaporte al Sur III parte">Pasaporte al Sur III parte</a></p>
				<p class="post-item-date">24 nov, 2017</p>			</div>
			
		</li>
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/bmw-g-310r-prueba/" title="BMW G 310R &#8211; prueba">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/BMWG310R-ed145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="BMWG310R-ed145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/bmw-g-310r-prueba/" rel="bookmark" title="BMW G 310R &#8211; prueba">BMW G 310R &#8211; prueba</a></p>
				<p class="post-item-date">24 nov, 2017</p>			</div>
			
		</li>
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/prueba-bajaj-dominar-400-ed-145/" title="Bajaj Dominar 400">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/dominar400-ed145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="dominar400-ed145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/prueba-bajaj-dominar-400-ed-145/" rel="bookmark" title="Bajaj Dominar 400">Bajaj Dominar 400</a></p>
				<p class="post-item-date">23 nov, 2017</p>			</div>
			
		</li>
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/prueba-sym-crox-r180i-edicion-145/" title="SYM Crox R180i">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/Crox-Ed-145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="Crox-Ed-145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/prueba-sym-crox-r180i-edicion-145/" rel="bookmark" title="SYM Crox R180i">SYM Crox R180i</a></p>
				<p class="post-item-date">23 nov, 2017</p>			</div>
			
		</li>
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/salon-de-milan/" title="Salón de Milán">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/milan-145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="milan-145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/salon-de-milan/" rel="bookmark" title="Salón de Milán">Salón de Milán</a></p>
				<p class="post-item-date">22 nov, 2017</p>			</div>
			
		</li>
				<li>
			
			                        <div class="post-item-thumbnail">            
				<a href="http://www.demotos.com.co/actualidad/novedades-edicion-145/" title="Novedades Edición 145">
											<img width="520" height="245" src="http://www.demotos.com.co/wp-content/uploads/2017/11/Noved145-P-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="Noved145-P" />																								</a>
            </div>
                        
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.demotos.com.co/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://www.demotos.com.co/category/la-revista/articulos/" rel="category tag">Articulos</a> / <a href="http://www.demotos.com.co/category/la-revista/" rel="category tag">La Revista</a></p>				<p class="post-item-title"><a href="http://www.demotos.com.co/actualidad/novedades-edicion-145/" rel="bookmark" title="Novedades Edición 145">Novedades Edición 145</a></p>
				<p class="post-item-date">22 nov, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-9" class="widget widget_text"><h3>Contenido Relacionado</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6219426180157193"
     data-ad-slot="6563973862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Revista De Motos © 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="https://www.facebook.com/RevistaDeMotos/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="instagram" href="http://instagram.com/RevistaDeMotos" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="youtube" href="https://www.youtube.com/user/demotosradio?ob=0" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="twitter" href="https://twitter.com/RevistaDEMOTOS" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20874192-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/plugins/light/js/light.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.demotos.com.co/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.demotos.com.co/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>